<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar vacatures@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />




    <meta property="og:site_name" content="TexelseCourant" />
    <meta property="timestamp" content="29-10-2017 15:46:56" />

        <meta property="fb:admins" content="164738103592087" />

        <meta property="fb:admins" content="100002417428930" />                                                             <meta property="fb:admins" content="100000754174901" />                                                             <meta property="fb:admins" content="100000801935155" /> 









    <link rel="alternate" type="application/rss+xml" title="TexelseCourant Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/92e81e6acb0abc7a89e7a57f08fbd6b6b64613f0/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    



    

            <link href="/Content/texel.css?v=48eh6130" rel="stylesheet" type="text/css" />
			<style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color: #8cb72b !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color: #8cb72b !important;
                }
                a.dossierlink:hover span.contenttext {
	                color: #8cb72b !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color: #8cb72b !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color: #8cb72b !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color: #8cb72b !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color: #8cb72b !important;
                }
                a.meerlink:hover {
	                color:#8cb72b;
                }
                .catsidebar ul li a {
	                color: #8cb72b; /* stond hoofdkleur, maar bij veel sites wordt de tekst dan onzichtbaar */
                }
                .catsidebar ul li a:hover {
	                color: #8cb72b; /* idem en dito */
                }
				#navcontainer {
					background-color: #8cb72b;
				}
				#navMenu {
					color: #FFF;
					background-color: #8cb72b;
				}
				#navMenu > ul li a {
					color: #FFF;
				}
				#navMenu > ul {
					background: #8cb72b;
					color: #FFF;
				}
				#navMenu > ul li a.active {
					background: #8cb72b;
					color: #FFF;
				}
				#navMenu > ul li.has-sub ul {
					background: #8cb72b;
					border: 1px solid #8cb72b;
					border-bottom: 3px solid #8cb72b;
					color: #FFF;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background: #FFF url(/Content/images/caret.png) no-repeat;
					color: #8cb72b !important;
		            background-position: 99% -110%;
                }
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: #8cb72b;
                }
				.highc, a {
					color: #000;
				}
				.open {
					background-color: #8cb72b !important;
					color: #FFF;
				}
				.open:hover {
					background-color: #8cb72b !important;
				}
                .rubriekkop>span {
                    background-color: #8cb72b;
                }
                .rubriekkop {
                    border-bottom: 2px solid #8cb72b;
                }
                a.contenttext:hover span.contenttext {
	                color: #8cb72b !important;
                }
                .archiefkrantlink {
                    background: #8cb72b;
                    color:  #000 !important;
                }
                .agendaTitel {
                    color: #8cb72b !important;
                }
                #kolom468 div.activiteit:hover {
                    background-color: #efefef !important;
                }
                #rightnav{
                    background: #8cb72b;

                }
                .actionbutton {
                    background: #8cb72b;
                }
                .smallphotometa {
                    color: #FFF !important;
                    background: #8cb72b;
                }
                #searchfield{
                    border-color:#8cb72b;
                }
                #bar {
                    border: #8cb72b;
                }
                .offertitle {
                    color: #8cb72b!important;
                    font-size: 16px;
                }
                h2.bedrijfcat {
                    color: #8cb72b!important;
                }
			</style>














    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHFhYUlZP","queueTime":0,"applicationTime":83,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="Op TexelseCourant.nl leest u dagelijks het laatste nieuws van Texels het eerst. Volg ons ook via twitter @Html.Raw(&quot;@TexelseCourant&quot;) en like ons op facebook, dan mist u niets!" /> 


            <title>TexelseCourant - Stappers van toen in Question Plaza</title> 

    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    




                                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                                </script>




                                <style type="text/css">
                              
                                </style>
                            <input type="hidden" id="Pubble_ArticleID" value="29507" />
                            <meta property="og:title" content="Stappers van toen in Question Plaza" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.texelsecourant.nl/nieuws/algemeen/29507/stappers-van-toen-in-question-plaza" />
                            <meta name="syndication-source" content="https://www.texelsecourant.nl/nieuws/algemeen/29507/stappers-van-toen-in-question-plaza">
                            <meta name="original-source" content="https://www.texelsecourant.nl/nieuws/algemeen/29507/stappers-van-toen-in-question-plaza">
                            <meta property="og:description" content="Question Plaza in Den Burg was zaterdagavond het domein van &amp;#39;stappers van toen&amp;#39;.">



                                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/eebd0e01-f62b-4de5-8898-448ff2a74138.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-3432896-3']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="TexelseCourant" />
            <meta name="msapplication-TileColor" style="color:#0edd00" content="#0edd00" />

    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.texelsecourant.nl/livetile/1.xml; polling-uri2=http://www.texelsecourant.nl/livetile/2.xml; polling-uri3=http://www.texelsecourant.nl/livetile/3.xml; http://www.texelsecourant.nl/livetile/4.xml;http://www.texelsecourant.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'tx';
            var prefdomain = 'texelsecourant.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=246"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>


</head>
<body id="body">
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="//pubblestorage.blob.core.windows.net/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                    <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId= 190811317728624 ";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
    <input type="hidden" id="fbidt" value="TexelseCourant" />
    <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                    <style type="text/css">
                        #navcontainer {
                            border-top: 1px solid #e1e2de;
                        }
                    </style>
                    <div class="centercontainer" id="tl1">
                        <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                            &amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227802&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                        </div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">
        <div id="logobalk" class="centercontainer" style="position:relative;">
            <div id="logo">
                <a href="/">
                                <img src="/Content/images/logotx.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                </a>            
            </div>


			
                        
        </div>
    </div>



	<div id="bar">
		<div id="navcontainer">
			<div id="nav" class="centercontainer" style="position:relative;">

				<a href="#menuv2">
					<div id="mobilenav" style="display:none; z-index:99999;">
						<div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
					</div>
				</a>


					<div id="navMenu">
						<ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
											<li class='has-sub' id="main-tx-1">
												<a href='#' class="head"><span>Nieuws</span></a>
												<ul class="sub-menu" id="sub-tx-1">
														<li ><a href='/nieuws'><span>Laatste nieuws</span></a></li>
														<li ><a href='/pagina/archief'><span>Kranten archief</span></a></li>
														<li   class="last"     ><a href='/archief'><span>Web archief</span></a></li>
												</ul>
											</li>
											<li class=""><a href='/marktplein' class=""><span>marktplein</span></a></li>
											<li class=""><a href='/adverteren' class=""><span>adverteren</span></a></li>
											<li class=""><a href='/vacatures' class=""><span>vacatures</span></a></li>
											<li class=""><a href='https://adverteren.texelsecourant.nl/campaign/print' class=""><span>texelaartjes</span></a></li>
											<li class=""><a href='/tips' class=""><span>reageren</span></a></li>
											<li class=""><a href='/Bezorgers' class=""><span>bezorgers</span></a></li>
											<li class=""><a href='/colofon' class=""><span>Contact</span></a></li>

						</ul>
					</div>

				<div style="clear:both;"></div>


				<div id="rightnav">
					<form method="get" id="search" action="/zoek">


						<div id="searchbutton">
									<img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



							<input type="text" id="searchfield" name="zoekterm" style="float:left;" />
							<input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                            </div>
        </div>
    </div>




    

	</div>
<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">

                                            <a id="logoCont" href="/"><img src="/Content/logotx.png" alt="Logo texelsecourant.nl"></a>
                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>



            <div id="container">

                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">


                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                        <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/eebd0e01-f62b-4de5-8898-448ff2a74138.jpg 1000w, https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/eebd0e01-f62b-4de5-8898-448ff2a74138_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/eebd0e01-f62b-4de5-8898-448ff2a74138.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Stappers van toen in Question Plaza</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-10-29T15:06">zo 29 okt 2017, 15:06&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="https://www.facebook.com/164738103592087_1573592636039953"   target="_blank"    >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2falgemeen%2f29507%2fstappers-van-toen-in-question-plaza', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2falgemeen%2f29507%2fstappers-van-toen-in-question-plaza&hashtags=TexelseCourant&text=Stappers+van+toen+in+Question+Plaza&url=https%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2falgemeen%2f29507%2fstappers-van-toen-in-question-plaza">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>

            <div class="us_googleplus us_no_count us_button "><a class="us_box" href="https://plus.google.com/share?url=https://www.texelsecourant.nl/nieuws/algemeen/29507/stappers-van-toen-in-question-plaza" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="us_share"><i class="us-icon-gplus"></i></div></a></div>



        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op TexelseCourant: https://www.texelsecourant.nl/nieuws/algemeen/29507/stappers-van-toen-in-question-plaza" data-text="Gelezen op TexelseCourant:" data-href="https://www.texelsecourant.nl/nieuws/algemeen/29507/stappers-van-toen-in-question-plaza" onclick="recordOutbound(this, 'Whatsapp', 'https://www.texelsecourant.nl/nieuws/algemeen/29507/stappers-van-toen-in-question-plaza)');">
                <div class="us_share" style="margin-top:1px !important;"><div style="width: 15px; height: 15px;background-repeat: norepeat; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>



        <div class="us_mail us_button" style="margin-top:2px">
            <a target="_blank" class="us_box" href="mailto:?subject=Stappers van toen in Question Plaza&body=Gelezen op TexelseCourant https%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2falgemeen%2f29507%2fstappers-van-toen-in-question-plaza"><i class="us-icon-mail" style="margin-top: -1px"></i></a>
        </div>
    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script>


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px !important;"       id="articlediv">



                                    <p style="font-weight:700 !important;">Question Plaza in Den Burg was zaterdagavond het domein van &#39;stappers van toen&#39;.</p>















<p>De familie Stiekema hield voor stappers van vroeger en (oud-)medewerkers een re&uuml;nie om het leven te vieren. Er was aardig wat volk naar de Kantoorstraat gekomen.</p>

<p><br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/10/190bcbb3-36dc-2630-8997-dfeb26f6bd53_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/10/190bcbb3-36dc-2630-8997-dfeb26f6bd53_thumb1024.jpg');" /></p>

<p>Eddy Stiekema (rechts) was zelf ook bij de re&uuml;nie aanwezig.</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>


                        
                                <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                                        <img src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2015/2/36fff035-d4aa-4e9f-b471-dde0fb2ac1ce.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                                    <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                                        <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                            Jeroen van Hattum
                                        </div>
										<span style="color:#666666">
											Journalist Texelse Courant.
										</span>

                                            <div style="margin-top:5px;">
                                            <a class="twitter-follow-button"
                                               href="https://twitter.com/JeroenvanHattum"
                                               data-show-count="false"
                                               data-lang="nl">

                                                Volg @JeroenvanHattum op twitter >
                                            </a>
                                            <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                        </div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                            












                                <div style="clear: both" class="instuurdiv">
									<div class="instuurdivregel"><a href="/foto/aanmelden/29507/stappers-van-toen-in-question-plaza" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/foto-insturen.png" />Stuur jouw foto ></a></div>
									<div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/tip-insturen.png" />Tip de redactie ></a></div>
									<div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#correctieform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/correctie-insturen.png" />Meld een correctie ></a></div>
                                    <br />

                                    <form id="mailform" style="display:none;" method="post" action="/pagina/redactie_reageer">
                                        <input type="hidden" name="subject" value="Reactie op: Stappers van toen in Question Plaza" />
                                        <input type="hidden" name="returnUrl" value="/nieuws/algemeen/29507/stappers-van-toen-in-question-plaza" />
                                        <input type="hidden" name="messageID" value="29507" />
                                        <input type="hidden" name="voor_redacteur" value="Jeroen van Hattum" />
                                        <h3>Tip de redactie</h3>
                                        <br />
                                        <p>Gebruik dit formulier om de journalist een bericht te sturen</p>
                                        <div id="errorBox" style="color:red; font-weight:bold;"></div>
                                        <table>
                                            <tr>
                                                <td>Naam</td>
                                                <td><input type="text" id="postName" value="" name="Name" /></td>
                                            </tr>
                                            <tr>
                                                <td>E-mail</td>
                                                <td><input type="text" id="postMail" value="" name="Email" /></td>
                                            </tr>
                                            <tr>
                                                <td>Tip</td>
                                                <td><textarea name="Text"></textarea></td>
                                            </tr>

                                                <tr>
                                                    <td></td>
                                                    <td>

                                                        <p>
                                                            <div id="g-recaptcha-1"></div>
                                                        </p>
                                                    </td>
                                                </tr>


                                            <tr>
                                                <td></td>
                                                <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                            </tr>
                                        </table>
                                    </form>

                                    <form id="correctieform" style="display:none;" method="post" action="/pagina/redactie_reageer">
                                        <input type="hidden" name="subject" value="Correctie op: Stappers van toen in Question Plaza" />
                                        <input type="hidden" name="returnUrl" value="/nieuws/algemeen/29507/stappers-van-toen-in-question-plaza" />
                                        <input type="hidden" name="messageID" value="29507" />
                                        <input type="hidden" name="voor_redacteur" value="Jeroen van Hattum" />
                                        <h3>Correctie op dit artikel</h3>
                                        <p>Gebruik dit formulier om een correctie aan te geven op dit artikel</p>
                                        <div id="errorBox" style="color:red; font-weight:bold;"></div>
                                        <table>
                                            <tr>
                                                <td>Naam</td>
                                                <td><input type="text" id="cpostName" value="" name="Name" /></td>
                                            </tr>
                                            <tr>
                                                <td>E-mail</td>
                                                <td><input type="text" id="cpostMail" value="" name="Email" /></td>
                                            </tr>
                                            <tr>
                                                <td>Correctie</td>
                                                <td><textarea name="Text"></textarea></td>
                                            </tr>

                                                <tr>
                                                    <td></td>
                                                    <td>

                                                        <p>
                                                            <div id="g-recaptcha-2"></div>
                                                        </p>
                                                    </td>
                                                </tr>


                                            <tr>
                                                <td></td>
                                                <td><input type="submit" onclick="if($('#cpostMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#cpostName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                            </tr>
                                        </table>
                                    </form>

                                </div>
                                <style type="text/css">
                                    @media (min-width: 660px) {
                                        #nav ul li {
                                        }

                                        #nieuwstereacties {
                                            margin-top: 0px !important;
                                        }
                                    }
                                </style>



                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.texelsecourant.nl/nieuws/algemeen/29507/stappers-van-toen-in-question-plaza" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                                    </div>                                   <div style="width:100%; text-align:center;">
                                        <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/164738103592087_1573592636039953','_blank');" style="width: 220px; line-height: 36px;" class="actionbutton showcomments">
                                            <i style="font-size:24px" class="us-icon-comments"></i>
                                            <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                </span>
                                            </span>
                                        </div>                                    
                                </div>
									<div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									<div id="underArticle">
										<div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									</div>



                            <div class="c2">

                                        <br />
                                        <div class="centercontainer" id="tl1b">
                                            <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                                                &amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227802&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                                            </div>
                                        </div>


                                    <div style="margin-bottom:15px; margin-top:30px;">

                                        <div data-widget="plista_widget_belowArticle"></div>
                                        <script type="text/javascript">
                                                        if (!window.PLISTA) {
                                                            window.PLISTA = {
                                                                publickey: 'cd680ef3d0ae33e1e356a495',
                                                                item: {
                                                                    objectid: "29507", //unique ID, alphanumeric
                                                                    title: "Stappers van toen in Question Plaza", //max 255 characters
                                                                    text: "Question Plaza in Den Burg was zaterdagavond het domein van &amp;#39;stappers van toen&amp;#39;.De familie Stiekema hield voor stappers van vroeger en (oud-)medewerkers een re&amp;uuml;nie om het leven te vieren. Er was aardig wat volk naar", //max 255 characters
                                                                    url: "https://www.texelsecourant.nl/nieuws/algemeen/29507/stappers-van-toen-in-question-plaza?fromplista", //max 1024 characters
                                        
                                                                    img: "https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/eebd0e01-f62b-4de5-8898-448ff2a74138.jpg", //max 255 characters
                                                                    


                                                                    category: 'News',
                                                                    created_at: 1509289560 //UNIX timestamp
                                                                    }
                                                            };
                                                            (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                                                        }
                                        </script>
                                    </div>

                            </div>






                        </div>









<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li style="border-top:none;" maxd="20" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/29507/stappers-van-toen-in-question-plaza" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/eebd0e01-f62b-4de5-8898-448ff2a74138_thumb251.jpg">  
                                  <span class="contenttext newsheader">Stappers van toen in Question Plaza <span class="datelink" style="font-size:10px; display:none;">15:06&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:06&nbsp;  </span>  
                </span>
                  <span class="articleShort">Question Plaza in Den Burg was zaterdagavond het domein van &#39;stappers van toen&#39;.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class=" " >
      
                       <a href="/nieuws/algemeen/29504/txkl-vanuit-de-plus" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/e7655af0-f469-495c-aadb-7e001b54ec4a_thumb251.jpg">  
                                  <span class="contenttext newsheader">TXKL vanuit De Plus <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Aron Zeeman verzorgt de nieuwste uitzending van Texel Kijken en Luisteren vanuit De Plus in De Cocksdorp.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="20" class=" oddLi" >
      
                       <a href="/nieuws/sport/29503/wedstrijden-rabotop-in-de-dennen" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/6c2bc829-78ea-4569-b0a7-f83246c88330_thumb251.jpg">  
                                  <span class="contenttext newsheader">Wedstrijden Rabotop in De Dennen <span class="datelink" style="font-size:10px; display:none;">9:30&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:30&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Rabotop is vandaag op Texel. Vanaf 10:45 uur rijden mountainbikers uit Noord-Holland wedstrijden in De Dennen.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class=" " >
      
                       <a href="/nieuws/sport/29502/gerrit-zijm-4-uurscross-in-eierland" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/eca7e034-5307-44cb-ad9e-3c37fc7bb9d3_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gerrit Zijm 4 Uurscross in Eierland <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">De MAB houdt vandaag voor de negentiende keer de Gerrit Zijm 4 Uurscross op de crossbaan in Eierland.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/29501/geslaagde-lichtjeswandeling-den-burg" class="contenttext"> 
                  <span class="contenttext newsheader">Geslaagde Lichtjeswandeling Den Burg <span class="datelink" style="font-size:10px; display:none;">7:35&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/013244da-7759-4a40-9555-037e7f70d6c4.jpg'); background-position:center; background-size:cover" title="Warme chocolademelk na afloop bij het Glazen Paleis.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7:35&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">Den Burg heeft een geslaagde derde editie van de Lichtjeswandeling achter de rug.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class=" " >
      
                       <a href="/nieuws/cultuur/29500/texelse-presentatie-biografie-jan-wolkers" class="contenttext"> 
                  <span class="contenttext newsheader">Texelse presentatie biografie Jan Wolkers <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/c4698955-1b1e-41d8-95a6-c8eb33af57e9.jpg'); background-position:center; background-size:cover" title="Theodor Holman in gesprek met Onno Blom in de Burghtkerk in Den Burg.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Veel belangstelling zaterdagmiddag voor de Texelse presentatie van de biografie over Jan Wolkers.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="20" class=" oddLi" >
      
                       <a href="/nieuws/sport/29498/unihockey-in-sporthal-ons-genoegen" class="contenttext"> 
                  <span class="contenttext newsheader">Unihockey in sporthal Ons Genoegen <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/5c68617b-70bc-4723-8db1-912de3b4cd51.jpg'); background-position:center; background-size:cover" title="De kinderen aan het hockeyen in Ons Genoegen.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Anouk Brouwer, Mats Eelman, Marijn Stolk en Kenzi Roestenberg hebben vrijdag het unihockeytoernooi voor leerlingen van de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class=" " >
      
                       <a href="/nieuws/divers/29497/twee-keer-ziekenreis-met-knrm" class="contenttext"> 
                  <span class="contenttext newsheader">Twee keer ziekenreis met KNRM <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/48d2b8d1-58d9-47cb-b7d6-8d443dd84482.jpg'); background-position:center; background-size:cover" title="De Joke Dijkstra van de KNRM in Den Helder.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De KNRM in Den Helder heeft in de nacht van donderdag op vrijdag twee keer het ziekenvervoer van Texel naar Den Helder verzorgd.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli oddLi" >
      
                       <a href="/nieuws/zakelijk/29489/must-living-nieuw-bij-oosterhof-wonen" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/ac519496-d18c-411a-829b-89ea58030700_thumb251.jpg">  
                                  <span class="contenttext newsheader">Must Living nieuw bij Oosterhof Wonen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Oosterhof Wonen aan de Parkstraat in Den Burg heeft al jaren prachtige woonmerken zoals Belform, Recor, Maxfurn, Sit Design,...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/sport/29499/zaalvoetballers-winnen-van-ac-kingdom" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/d6858ae5-4ea9-4c7c-ba47-f348495592bd_thumb251.jpg">  
                                  <span class="contenttext newsheader">Zaalvoetballers winnen van AC Kingdom <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het eerste van Texel Futsal heeft vrijdagavond in Ons Genoegen in Den Burg met 7-1 gewonnen van AC Kingdom uit Amsterdam.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/29496/texel-in-race-voor-top-2000-bus" class="contenttext"> 
                  <span class="contenttext newsheader">Texel in race voor Top 2000-bus <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/e907e55a-82dd-49aa-a0ec-4cf702a8ab9b.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Texel maakt kans om de Top 2000-bus van NPO Radio 2 een dag over de vloer te krijgen.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/29492/kijken-en-luisteren-vanuit-de-plus" class="contenttext"> 
                  <span class="contenttext newsheader">Kijken en Luisteren vanuit De Plus <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/5acbce5d-5837-4790-a105-faa00b8c8385.jpg'); background-position:center; background-size:cover" title="Vorige keer wat Texel Kijken en Luisteren te gast in Oosterend.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Texel Kijken en Luisteren verzorgt zondag een nieuwe uitzending en wel vanuit De Plus-supermarkt in De Cocksdorp...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli oddLi" >
      
                       <a href="/nieuws/zakelijk/29488/volop-activiteiten-bij-keukencentrum-texel" class="contenttext"> 
                  <span class="contenttext newsheader">Volop activiteiten bij Keukencentrum Texel <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/e29ba5ac-bb21-467f-8959-ee1ed3a2b6c3.jpg'); background-position:center; background-size:cover" title="Bij Keukencentrum Texel worden regelmatig kookdemo's gegeven. Wie interesse heeft, doet er goed aan de Facebookpagina van het bedrijf in de gaten te houden.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;We organiseren al ruim twintig jaar kookdemonstraties in onze winkel...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/29495/opnieuw-brand-in-tuinhuisje" class="contenttext"> 
                  <span class="contenttext newsheader">Opnieuw brand in tuinhuisje <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/d9a500a6-1fb1-4bd7-882b-783913511d33.jpg'); background-position:center; background-size:cover" title="De brandweer blust de brand.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">Er is opnieuw brand geweest op de volkstuinen achter zwembad Molenkoog in Den Burg op de plek waar een jaar geleden ook al een...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="20" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/29494/de-burcht-aan-kop-in-eilandcompetitie-biljarten" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/07e3b2b3-3ab0-4f0b-a69d-ba2831c92a7a_thumb251.jpg">  
                                  <span class="contenttext newsheader">De Burcht aan kop in Eilandcompetitie Biljarten <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door een 10-2 overwinning heeft het team van de Burcht de koppositie overgenomen van de Waal...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/politie/29493/vier-gewonden-bij-ongeval-schilderweg" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/32e2b64a-eaf0-4570-be1d-79ae568b6add_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vier gewonden bij ongeval Schilderweg<span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Update</span> <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Bij het ongeval op de Schilderweg nabij Oudeschild donderdag aan het eind van de middag zijn vier mensen gewond geraakt.</span></p>
                   

    </a>
 </li>
    
                  <li class="oddLi">
                  <a href="/poll/result/7761" class="contenttext">  
                  <img class="nbImg" src="/content/images/vote.jpg">  
                  <span class="highlighter" style="font-size: 9px;">Stelling</span>&nbsp; <span class="contenttext newsheader">De gemeente zou een bijdrage moeten doen aan het herstel van molen Het Noorden: </span>
                  <span class="datelink" style="font-size:10px;"></span> 
                           </a>
                   </li>
                   

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/29490/van-der-woude-en-nederlof-zegevieren-in-bethel" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/011b2f3d-094c-4304-abe4-fc3c1248a3cf_thumb251.jpg">  
                                  <span class="contenttext newsheader">Van der Woude en Nederlof zegevieren in Bethel <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bert Nederlof en Pieter van der Woude beleefden een prima avond tijdens de derde klaverjasdrive bij buurthuis &quot;Bethel&quot;...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/29491/dit-leest-u-vandaag-in-de-texelse-courant-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/260b673d-306b-45fb-acbd-9f3ef0d1df3f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Dit leest u vandaag in de Texelse Courant: <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">-        Toekomst pulsvisserij dubbeltje op zijn kant</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/29486/-t-het-nog-nooit-zo-donker-west" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/b2f38f4d-f584-4206-a02a-fe0fc7a9f7f7_thumb251.jpg">  
                                  <span class="contenttext newsheader"> 't Het nog nooit zo donker west<span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Blogs</span> <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />38</span>
                      
                </span>
                  <span class="articleShort">De verlichting op Texel, het blijft voor velen een dingetje, toch hoor ik in mijn omgeving steeds meer mensen die overwegend...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="20" class="mobilenli oddLi" >
      
                       <a href="/nieuws/gezondheid/29483/omring-start-eigen-opleiding-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/e7953f49-37f1-4f15-ae54-097dfdef7990_thumb251.jpg">  
                                  <span class="contenttext newsheader">Omring start eigen opleiding  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">Om de dreigende tekorten aan personeel in de zorg op te vangen, is Omring Texel begin deze maand gestart met een opleiding...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/politie/29485/letsel-en-veel-schade-bij-aanrijding-schilderweg" class="contenttext"> 
                  <span class="contenttext newsheader">Letsel en veel schade bij aanrijding Schilderweg <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/1298b415-b888-4401-b020-44b9301e63e0.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Bij een ongeval donderdag in de namiddag op de Schilderweg hebben twee inzittenden verwondingen opgelopen.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/29484/stroomstoring-omgeving-westerweg" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/fc0fb88f-5c2d-4cc6-b29d-9260e0214af6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Stroomstoring omgeving Westerweg <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op de Westerweg nabij Den Hoorn is een stroomstoring. Deze is naar verwachting rond 19:00 uur opgelost.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/cultuur/29074/artex-organiseert-workshop-koeien-schilderen-op-locatie" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/5cecb261-0bc5-46d7-b02a-250582486466_thumb251.jpg">  
                                  <span class="contenttext newsheader">Artex organiseert workshop koeien schilderen op locatie <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />42</span>
                      
                </span>
                  <span class="articleShort">Kunstenschool Texel met de workshop koeien schilderen op locatie.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/historie/29482/paard-gevonden-op-groeneplaats" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/0b54d881-ae9b-4678-adbd-2cfa52082732_thumb251.jpg">  
                                  <span class="contenttext newsheader">Paard gevonden op Groeneplaats <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />30</span>
                      
                </span>
                  <span class="articleShort">Bij de archeologische opgravingen op de Groeneplaats in Den Burg zijn donderdag de restanten van een paard gevonden.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/29481/tweede-openstelling-opgravingen-groeneplaats" class="contenttext"> 
                  <span class="contenttext newsheader">Tweede openstelling opgravingen Groeneplaats <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/22aeb2e8-208f-4803-9507-fe2e44848f13.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op dinsdag 31 oktober tussen 15:30 uur en 17:30 uur vindt er een tweede openstelling plaats voor de opgravingen op de Groeneplaats...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/29479/platte-oesters-gevonden-in-de-waddenzee-oostelijk-van-texel-" class="contenttext"> 
                  <span class="contenttext newsheader">Platte oesters gevonden in de Waddenzee oostelijk van Texel  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/90d30850-a96f-495c-a85b-6b8657a65214.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">De platte oester is terug in de Waddenzee. Jarenlang werd gedacht dat de soort was uitgestorven...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/29480/de-oudheidkamer-in-de-steigers" class="contenttext"> 
                  <span class="contenttext newsheader">De Oudheidkamer in de steigers <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/b78a8263-d49f-4bde-bcda-d0bbb90ffb4d.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het zal niemand die de laatste week in Den Burg is geweest zijn ontgaan: er wordt gewerkt aan de Oudheidkamer...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/29477/vierhonderste-klant-op-texel-voor-snelstart" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/7c98ade0-3656-4a5e-8ce9-c6b69f6e4009_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vierhonderdste klant op Texel voor Snelstart <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Snelstart in Oosterend heeft Roelf Siebinga uit Den Burg als vierhonderdste klant op Texel ingeschreven.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/29476/gerard-appelman-prolongeert-titel-10-over-rood" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/20a4314e-54ad-43a8-a7c3-edd440bf09e5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gerard Appelman prolongeert titel 10 over Rood <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Gerard Appelman heeft voor de tweede achtereenvolgende keer de Texelse biljartstrijd &quot;Tien Over Rood&quot; op zijn naam gezet...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/29474/halloween-in-de-time-out-" class="contenttext"> 
                  <span class="contenttext newsheader">Halloween in de Time Out  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Aanstaande zaterdag is het Halloween in de Time Out...</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                    
                </div>
            </div>

        <style type="text/css">
           

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="99" max="20" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="1" max="7" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="2" max="4" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.texelsecourant.nl/poll/delete?id=7761";
            //window.location.href = "http://localhost:57501/poll/delete?id=7761";
            return true;
        } else {
            return false;
        }
    }
</script>

    <div style="clear:both;"></div>
            <h2 class="rubriekkop"><span>Wat vindt u?</span></h2>
            <div style="clear:both;"></div>
        <h3 style="font-family:sans-serif; line-height:1.2;">De gemeente zou een bijdrage moeten doen aan het herstel van molen Het Noorden: </h3>   <br />
        <div style="position:relative; width:100%; padding-top:30px;  text-align:center; display:none;" id="loadVote">
            <img src="../../../Content/parts/loadtx.gif" alt="Laden" />
        </div>
            <div id="Antws" style="display:none;">
     
                              
            <span>Ja</span><span class="datelink"> 65%</span>
            <div class="pollanswer" style="width:130px;  margin: 4px 0 15px 0;clear:both;">&nbsp;</div>
            <span>Nee</span><span class="datelink"> 35%</span>
            <div class="pollanswer" style="width:70px;  margin: 4px 0 15px 0;clear:both;">&nbsp;</div>

    <span>175 stemmen</span>

        <br /><a href="/poll/result/7761"><img src="/App_Sprites/ZztFj_dOML8.png" /> Reageer op deze stelling!</a>

            </div>
    <div id="VAntws">
                <p>
                    <label for="vote1" style="cursor:pointer;"><input type="radio" class="vote" name="vote" value="1" id="vote1" onclick="$('#vote').click();" />  Ja</label>
                </p>
                <p>
                    <label for="vote2" style="cursor:pointer;"><input type="radio" class="vote" name="vote" value="2" id="vote2" onclick="$('#vote').click();" />  Nee</label>
                </p>
            <br />
            <button type="button" id="vote" value="Klik om te stemmen" class="actionbutton" style="width:auto !important;">Klik om te stemmen</button>
<a href="/poll/result/7761" style="white-space: nowrap;"><img src="/App_Sprites/ZztFj_dOML8.png" /> Reageren!</a>    </div>




<input type="hidden" id="pollCookie" value="txPoll7761" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="tx" /> 
    </div>
</div>


    <div id="rightAdContainer" style="margin-bottom:10px;" class="tagcontainer">
        &amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227808&amp;amp;size=160x600&amp;amp;promo_sizes=120x600&amp;amp;promo_alignment=center&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
    </div>
        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="385353792478126080"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/TexelseCourant" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

 

				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/zoek/rubriek/tiptexel/67"><h2 style="" class="rubriekkop"><span>TipTexel</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/28546/toerisme-lusten-zonder-de-lasten-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/8/3bd7028f-c96f-400e-80dd-933847454808_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Toerisme: Lusten zonder de lasten? </span><br />
												<span class="datelink" style="font-size:10px;">11/8</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/27152/toekomst-van-de-texelse-natuur-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/3/cefce935-0d74-4b6d-8a34-816b5facab7a_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Toekomst van de Texelse natuur </span><br />
												<span class="datelink" style="font-size:10px;">17/3</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/26674/tiptexel-nl-onderwijs-in-verandering-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/1/9f9cf338-c091-4214-bff1-e85af9a7e2e4_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> TipTexel.nl: Onderwijs in verandering </span><br />
												<span class="datelink" style="font-size:10px;">24/1</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/26400/eerste-raadpleging-tiptexel-nl-over-parkeren-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2016/12/fa4a6327-c108-4137-8c7a-f3186248d3db_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Eerste raadpleging TipTexel.nl over parkeren </span><br />
												<span class="datelink" style="font-size:10px;">23/12</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="../../zoek/rubriek/tiptexel/67" class="meerlink">Meer berichten</a>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/zoek/rubriek/de-lezersfoto/44"><h2 style="" class="rubriekkop"><span>De lezersfoto</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/29127/de-lezersfoto-hoog-in-de-lucht-dichtbij-de-grond">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/183ff864-8fde-4959-965d-37c033ff45c8_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> De lezersfoto - Hoog in de lucht, dichtbij de grond</span><br />
												<span class="datelink" style="font-size:10px;">21/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/29088/de-lezersfoto-het-hoornder-kerkje">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/96a44b96-356a-4a17-8bd3-3af040cb9544_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> De lezersfoto - Het Hoornder kerkje</span><br />
												<span class="datelink" style="font-size:10px;">15/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/28901/de-lezersfoto-stilte-na-de-storm">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/9/6f9f9e08-1e7a-4adf-bb51-ecda6965cffd_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> De lezersfoto - Stilte na de storm</span><br />
												<span class="datelink" style="font-size:10px;">24/9</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/28696/de-lezersfoto-van-zandsuppletie-tot-vogelgebied">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/9/58ed05aa-cbc1-4631-ba59-87e9f2f8289f_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> De lezersfoto - Van zandsuppletie tot vogelgebied</span><br />
												<span class="datelink" style="font-size:10px;">2/9</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/28640/de-lezersfoto-van-zonsondergang-tot-vinvis">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/8/3af15923-4eed-48f4-a0e0-15f263c6e271_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> De lezersfoto - Van zonsondergang tot vinvis</span><br />
												<span class="datelink" style="font-size:10px;">27/8</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="../../zoek/rubriek/de-lezersfoto/44" class="meerlink">Meer berichten</a>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/zoek/rubriek/uit-het-archief/45"><h2 style="" class="rubriekkop"><span>Uit het archief</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/29137/uit-ons-archief-wolkers-start-wedstrijd">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/2e3916b7-daff-4b28-a716-224b8f5982ad_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Uit ons archief - Wolkers start wedstrijd</span><br />
												<span class="datelink" style="font-size:10px;">20/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/28840/uit-ons-archief-luchtfoto">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/9/64ebd87d-abfa-4eeb-a6b6-f5d935bbc77a_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Uit ons archief - Luchtfoto</span><br />
												<span class="datelink" style="font-size:10px;">16/9</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/28831/uit-ons-archief-texel-maakt-kennis-met-de-texelse-courant">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/9/98a4fb50-c945-4ca1-af0e-209f0c000960_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Uit ons archief - Texel maakt kennis met de Texelse Courant</span><br />
												<span class="datelink" style="font-size:10px;">15/9</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/28749/uit-ons-archief-texelaars-overleven-orkaan">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/9/1fcf7fc4-92fb-4c94-8c99-e867cb04f2f6_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Uit ons archief - Texelaars overleven orkaan</span><br />
												<span class="datelink" style="font-size:10px;">6/9</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/28700/uit-ons-archief-ooievaar">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/9/54d933b5-a992-437c-81ae-a4ce01a0636d_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Uit ons archief - Ooievaar</span><br />
												<span class="datelink" style="font-size:10px;">3/9</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="../../zoek/rubriek/uit-het-archief/45" class="meerlink">Meer berichten</a>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/zoek/rubriek/blogs/39"><h2 style="" class="rubriekkop"><span>Blogs</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/29486/-t-het-nog-nooit-zo-donker-west">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/b2f38f4d-f584-4206-a02a-fe0fc7a9f7f7_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> &#39;t Het nog nooit zo donker west</span><br />
												<span class="datelink" style="font-size:10px;">27/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/29129/meubelmaker-tussen-de-bomen">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/00f9e25a-6b81-4c4d-be93-4422d86363de_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Meubelmaker tussen de bomen</span><br />
												<span class="datelink" style="font-size:10px;">20/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/29076/het-lelijke-eendje-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/e1cc7632-fb22-4323-8e49-724824c64707_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Het lelijke eendje...</span><br />
												<span class="datelink" style="font-size:10px;">13/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/29015/leven-in-de-brouwerij">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/7357bc94-7ab9-4dfe-8365-cedddbd2c051_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Leven in de brouwerij</span><br />
												<span class="datelink" style="font-size:10px;">6/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/28954/zul-je-altijd-zien-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/9/14f1dc03-5d8c-4cbc-bd7a-ad76402cabd3_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Zul je altijd zien...</span><br />
												<span class="datelink" style="font-size:10px;">29/9</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="../../zoek/rubriek/blogs/39" class="meerlink">Meer berichten</a>
					</div>
				</div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        





                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/29507/stappers-van-toen-in-question-plaza" class="contenttext"> 
                  <span class="contenttext ">Stappers van toen in Question Plaza <span class="datelink" style="font-size:10px; display:none;">15:06&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:06&nbsp;  </span>  
                </span>
                  <span class="articleShort">Question Plaza in Den Burg was zaterdagavond het domein van &#39;stappers van toen&#39;.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/29504/txkl-vanuit-de-plus" class="contenttext"> 
                  <span class="contenttext ">TXKL vanuit De Plus <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Aron Zeeman verzorgt de nieuwste uitzending van Texel Kijken en Luisteren vanuit De Plus in De Cocksdorp.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/sport/29503/wedstrijden-rabotop-in-de-dennen" class="contenttext"> 
                  <span class="contenttext ">Wedstrijden Rabotop in De Dennen <span class="datelink" style="font-size:10px; display:none;">9:30&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:30&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Rabotop is vandaag op Texel. Vanaf 10:45 uur rijden mountainbikers uit Noord-Holland wedstrijden in De Dennen.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/29502/gerrit-zijm-4-uurscross-in-eierland" class="contenttext"> 
                  <span class="contenttext ">Gerrit Zijm 4 Uurscross in Eierland <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">De MAB houdt vandaag voor de negentiende keer de Gerrit Zijm 4 Uurscross op de crossbaan in Eierland.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/29501/geslaagde-lichtjeswandeling-den-burg" class="contenttext"> 
                  <span class="contenttext ">Geslaagde Lichtjeswandeling Den Burg <span class="datelink" style="font-size:10px; display:none;">7:35&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7:35&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">Den Burg heeft een geslaagde derde editie van de Lichtjeswandeling achter de rug.</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>



                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    

    <div class="bottomcolumn vacatures">
       
        <div class="pad maxpad">
            <a href="/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>
         
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/vacature/398/vacature-koninklijk-nioz" style="">

   <div class="rubriektc"><img src="//pubblestorage.blob.core.windows.net/f1bc20f5/adnetwork/341b8125/ynaquishhxyi.jpg" class="rubriekthumb" alt="" style=" max-width: 140px !important;" /></div>
									<span class="contenttext">Vacature </span><br />
									<span class="contenttext font14" style="font-size:10px;">Koninklijk NIOZ</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 27/10</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/vacature/397/medewerker-receptie-horeca-de-texelse-golfbaan-b-v-" style="">


									<span class="contenttext">Medewerker Receptie/horeca </span><br />
									<span class="contenttext font14" style="font-size:10px;">De Texelse Golfbaan B.V.</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 25/10</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/vacature/394/diverse-vacatures-texelse-bierbrouwerij-b-v-" style="">


									<span class="contenttext">Diverse vacatures </span><br />
									<span class="contenttext font14" style="font-size:10px;">Texelse Bierbrouwerij B.V.</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 20/10</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/vacature/388/hulpkrachten-bouwmarkt-gamma-texel" style="">


									<span class="contenttext">Hulpkrachten Bouwmarkt </span><br />
									<span class="contenttext font14" style="font-size:10px;">Gamma Texel</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 20/10</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/vacature/390/bezorger-de-cocksdorp-mediabureau-l-r" style="">


									<span class="contenttext">bezorger De Cocksdorp </span><br />
									<span class="contenttext font14" style="font-size:10px;">Mediabureau L&amp;R</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 19/10</span>
								</a>
							</div>
						</div>
            <div style="clear:both;"></div>
			<br />
            <a href="/vacatures" class="all meerlink">Alle vacatures ></a>
        </div>
    </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 
<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">
        <a href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>  
        <div style="margin-bottom:15px; margin-top:8px;">


				<div class="marktpleincontainer" style="position:relative;">

					
							<a href="/marktplein/547/ford-focus-1-6-futura-station" title="Ford Focus 1.6 Futura Station"><div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/9/529d2b9a-56a4-4736-8fcb-2dc58f3fe194_thumb150.jpg')"><span class="prijssticker">€2500,00</span></div></a>
							<a href="/marktplein/545/suzuki-wagon-r-1-3-automaat" title="Suzuki Wagon R+ 1.3 Automaat"><div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/9/bd87a2f1-a75d-4f17-a7fa-a7b9d1b90c82_thumb150.jpg')"><span class="prijssticker">€3500,00</span></div></a>
							<a href="/marktplein/544/suzuki-baleno-1-0-boosterjet-high-executive" title="Suzuki Baleno 1.0 Boosterjet High Executive"><div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/9/87c72951-9422-4924-9c79-f20104410b2f_thumb150.jpg')"><span class="prijssticker">€18999,00</span></div></a>

				</div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>
			<p style="margin-bottom: 6px">
                <strong>Laatst toegevoegd</strong><br />
				<a class="contenttext" href="/marktplein/item/549">Suzuki swift 1.3 expression 5-drs <span class="datelink" style="font-size:10px;">14 okt, 15:29</span></a>
			</p>

		<div style="clear: both"><br /></div>
		<div style="text-align:center">
			<a href="/marktplein">
				<div class="open">Naar het Marktplein</div>
			</a>
		</div>
    </div>
</div>
				<div class="bottomcolumn" id="bcnewcomments">
					<div class="pad">
						<h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

							<div style="clear:both;" class="dossierdiv">
								<p class="c1573298522736031_1573435409389009">

									<a href="/nieuws/algemeen/29501/geslaagde-lichtjeswandeling-den-burg#nieuwstereacties" title="Geslaagde Lichtjeswandeling Den Burg"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Nienke Teunissen dit was het</span>
										<span class="comment_name">Marion de Vries</span>

										<span class="datelink comment_date" style="font-size:10px;">4 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1573298522736031_1573381802727703">

									<a href="/nieuws/algemeen/29501/geslaagde-lichtjeswandeling-den-burg#nieuwstereacties" title="Geslaagde Lichtjeswandeling Den Burg"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Leuk hoor!!</span>
										<span class="comment_name">Willy Heupink</span>

										<span class="datelink comment_date" style="font-size:10px;">5 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1573298522736031_1573377752728108">

									<a href="/nieuws/algemeen/29501/geslaagde-lichtjeswandeling-den-burg#nieuwstereacties" title="Geslaagde Lichtjeswandeling Den Burg"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">He eloise wij gaan ook door het beeld</span>
										<span class="comment_name">Henk Jan Visser</span>

										<span class="datelink comment_date" style="font-size:10px;">5 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1573298522736031_1573366199395930">

									<a href="/nieuws/algemeen/29501/geslaagde-lichtjeswandeling-den-burg#nieuwstereacties" title="Geslaagde Lichtjeswandeling Den Burg"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Leuk</span>
										<span class="comment_name">Monique Pronk</span>

										<span class="datelink comment_date" style="font-size:10px;">6 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1573298522736031_1573359149396635">

									<a href="/nieuws/algemeen/29501/geslaagde-lichtjeswandeling-den-burg#nieuwstereacties" title="Geslaagde Lichtjeswandeling Den Burg"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Leuk Daan Aberson</span>
										<span class="comment_name">Gerda Aberson</span>

										<span class="datelink comment_date" style="font-size:10px;">6 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1573298522736031_1573357932730090">

									<a href="/nieuws/algemeen/29501/geslaagde-lichtjeswandeling-den-burg#nieuwstereacties" title="Geslaagde Lichtjeswandeling Den Burg"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Anjo van den Brakel Anjo van den Brakel - Stolk</span>
										<span class="comment_name">Anneke Stolk-Ros</span>

										<span class="datelink comment_date" style="font-size:10px;">6 uren geleden</span>
									</a>
								</p>
							</div>


					</div>
			</div>
    <div class="bottomcolumn" id="bcalbums">
        <div class="pad" style="position:relative;">
                            <h2 class="rubriekkop"><span>Fotoseries</span></h2>
            <div class="topcenter">

                    <a class="fotoserieitem" href="/nieuws/algemeen/29127/de-lezersfoto-hoog-in-de-lucht-dichtbij-de-grond#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/183ff864-8fde-4959-965d-37c033ff45c8_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    De lezersfoto - Hoog in de lucht, dichtbij de grond
                                    <span class="datelink" style="font-size:10px;">21/10</span>
                                        <span class="comments commentscount" title="Aantal reacties" style="color:#efefef!important;"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" /> 3</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/29088/de-lezersfoto-het-hoornder-kerkje#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/96a44b96-356a-4a17-8bd3-3af040cb9544_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    De lezersfoto - Het Hoornder kerkje
                                    <span class="datelink" style="font-size:10px;">15/10</span>
                                        <span class="comments commentscount" title="Aantal reacties" style="color:#efefef!important;"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" /> 2</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/28901/de-lezersfoto-stilte-na-de-storm#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/9/6f9f9e08-1e7a-4adf-bb51-ecda6965cffd_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    De lezersfoto - Stilte na de storm
                                    <span class="datelink" style="font-size:10px;">24/9</span>
                                        <span class="comments commentscount" title="Aantal reacties" style="color:#efefef!important;"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" /> 3</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/28775/slecht-weer-maar-goede-sfeer-op-culinair-#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/9/7e59d6c6-d129-4c56-8dcd-ffa0783e7b6c_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Slecht weer, maar goede sfeer op Culinair 
                                    <span class="datelink" style="font-size:10px;">8/9</span>
                                        <span class="comments commentscount" title="Aantal reacties" style="color:#efefef!important;"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" /> 4</span>
                                </span>
                            </h1>

                        </div>
                    </a>
            </div>
        </div>
    </div>


    <div class="bottomcolumn adposition" style="background:none; border:0px solid #F7F8F6;">
        <div class="maxpad tagcontainer" id="tl3" style="position:relative;background:none;padding:0px;">
             &amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227792&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
        </div>
    </div>
                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a href="/nieuws/cultuur/29074/artex-organiseert-workshop-koeien-schilderen-op-locatie" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/5cecb261-0bc5-46d7-b02a-250582486466_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Artex organiseert workshop koeien schilderen op locatie</span>

                                                <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />42</span>
                                            <span class="datelink" style="font-size:10px;">26/10</span>
                                        </div>
                                    </div>
                                </a>
                                <a href="/nieuws/algemeen/29486/-t-het-nog-nooit-zo-donker-west" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/b2f38f4d-f584-4206-a02a-fe0fc7a9f7f7_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"><span class="highlighter" style="font-family: verdana; font-size: 9px; font-weight: bold;">Blogs</span>  &#39;t Het nog nooit zo donker west</span>

                                                <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />38</span>
                                            <span class="datelink" style="font-size:10px;">27/10</span>
                                        </div>
                                    </div>
                                </a>
                                <a href="/nieuws/historie/29482/paard-gevonden-op-groeneplaats" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/0b54d881-ae9b-4678-adbd-2cfa52082732_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Paard gevonden op Groeneplaats</span>

                                                <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />30</span>
                                            <span class="datelink" style="font-size:10px;">26/10</span>
                                        </div>
                                    </div>
                                </a>
                                <a href="/nieuws/zakelijk/29165/texels-wonen-blijft-zich-onderscheiden" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/6f95535d-63f7-4135-b539-e2f6c3452ebf_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Texels Wonen blijft zich onderscheiden</span>

                                                <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />19</span>
                                            <span class="datelink" style="font-size:10px;">24/10</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">
					<h2 class="rubriekkop"><span>Meest gelezen</span></h2>


						<a href="/nieuws/politie/29485/letsel-en-veel-schade-bij-aanrijding-schilderweg" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/1298b415-b888-4401-b020-44b9301e63e0_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Letsel en veel schade bij aanrijding Schilderweg</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span> 
									<span class="datelink" style="font-size:10px;">26/10</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/historie/29482/paard-gevonden-op-groeneplaats" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/0b54d881-ae9b-4678-adbd-2cfa52082732_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Paard gevonden op Groeneplaats</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />30</span> 
									<span class="datelink" style="font-size:10px;">26/10</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/politie/29493/vier-gewonden-bij-ongeval-schilderweg" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/32e2b64a-eaf0-4570-be1d-79ae568b6add_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"><span class="highlighter" style="font-family: verdana; font-size: 9px; font-weight: bold;">Update</span> Vier gewonden bij ongeval Schilderweg</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span> 
									<span class="datelink" style="font-size:10px;">27/10</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/divers/29497/twee-keer-ziekenreis-met-knrm" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/f1bc20f5/content/2017/10/48d2b8d1-58d9-47cb-b7d6-8d443dd84482_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Twee keer ziekenreis met KNRM</span>

									<span class="datelink" style="font-size:10px;">28/10</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>






                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                                            <input type="hidden" id="hiddenbc" value="true" />

			<div class="centercontainer" style="padding-top:40px; padding-bottom:40px;">
				<div style="margin: 0 auto;width:728px;" id="tl6" class="tagcontainer">
					&amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227804&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
				</div>
			</div>
            <div style="clear:both;"></div>


            <!-- DFP persgroep -->



            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

© Copyright Mediabureau Langeveld & De Rooy. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">pubble</a> .
                                    <a href="https://plus.google.com/+texelsecourant" rel="publisher">Google+</a>
                                     

                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>
                    <div class="tagcontainer_after">
                        &amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227810&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/2005b5abac60b005489c6feec81e5a6c14e12597/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                    //$("#leftbar").sticky({ topSpacing: 0 });
                });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-3432896-3");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
            <script>
                $(document).ready(function () {
                    if ($.cookie('adblockerconsent') != "yes") {
                        if (window.canRunAds === 0) {
                            // adblocker detected, show fallback
                            $("#blocktekst").show("slow", function () {
                            });
                            document.getElementById('closepop').addEventListener('click', function (e) {
                                $("#blocktekst").hide("slow", function () {
                                    // Animation complete, set cookie for OK.
                                    writeCookie('adblockerconsent', 'yes', 30);
                                });
                            }, false);
                        }
                    }
                });
            </script>







    <script type="text/javascript">

                function doOnOrientationChange() {
                  //  document.getElementById("bcmp").innerHTML = window.innerWidth;

                    if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                  //      viewport = document.querySelector("meta[name=viewport]");
                 //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
                    } else {
                        if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                        } else {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                        }
                    }

                    //document.getElementById("bcalbums").innerHTML = window.innerWidth;
                }

                doOnOrientationChange();

            //    window.addEventListener('resize', doOnOrientationChange);
                //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>
</body>
</html>