<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="TexelseCourant" />

        <meta property="fb:admins" content="164738103592087" />

    <meta property="fb:admins" content="100002417428930" />     <meta property="fb:admins" content="100000754174901" />     <meta property="fb:admins" content="100000801935155" /> 









    <link rel="alternate" type="application/rss+xml" title="TexelseCourant Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/89f172c6c583fb7b8dd1d7483fe8f52cb5708efa/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    
     
    


	













































    
            <link href="/Content/texel.css?v=48eh6125" rel="stylesheet" type="text/css" />



    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":149,"ttGuid":"6D9E1D19387EBE85","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

					<meta name = "description" content = "Op TexelseCourant.nl leest u dagelijks het laatste nieuws van Texels het eerst. Volg ons ook via twitter @TexelseCourant en like ons op facebook, dan mist u niets!" />



        <title>TexelseCourant - De lezersfoto - Typisch Texels </title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    




                                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                                </script>




                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="De lezersfoto - Typisch Texels " />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.texelsecourant.nl/nieuws/ingezonden/27328/de-lezersfoto-typisch-texels-" />
                            <meta name="syndication-source" content="http://www.texelsecourant.nl/nieuws/ingezonden/27328/de-lezersfoto-typisch-texels-">
                            <meta name="original-source" content="http://www.texelsecourant.nl/nieuws/ingezonden/27328/de-lezersfoto-typisch-texels-">
                            <meta property="og:description" content="Kan het Texelser dan deze foto van Henk Leyen? Het enige dat ontbreekt is misschien de zon. Maar zelfs huisfotograaf Henk Leyen uit De Cocksdorp kan niet toveren. Er kwamen veel meer mooie plaatsjes binnen.">



                                <meta property="og:image" content="http://cloud.pubble.nl/f1bc20f5/content/2017/4/ea15d7ee-9dc6-4a23-b0f3-0573c968ea64.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-3432896-3']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="TexelseCourant" />
            <meta name="msapplication-TileColor" style="color:#0edd00" content="#0edd00" />

    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.texelsecourant.nl/livetile/1.xml; polling-uri2=http://www.texelsecourant.nl/livetile/2.xml; polling-uri3=http://www.texelsecourant.nl/livetile/3.xml; http://www.texelsecourant.nl/livetile/4.xml;http://www.texelsecourant.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'tx';
            var prefdomain = 'texelsecourant.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript">
                var cookieName = '';
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId= 190811317728624 ";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
                </script>
            <input type="hidden" id="fbidt" value="TexelseCourant" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <style type="text/css">
                    #navcontainer {
                        border-top: 1px solid #e1e2de;
                    }
                </style>
                <div class="centercontainer" id="tl1">
                    <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                        &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227802&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                    </div>
                </div>
            <div id="barcontainer">



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                        <li>

                            <a href="/" class="nieuwslink">Nieuws</a>
                        </li>




					
                    
						<li><a href="/pagina/archief">Archief</a></li>

                        <li>
                                <a href="/archief/10-4-2017">
Web archief                                </a>
                        </li>



                        <li>
                            <a href="/marktplein">
                                Marktplein
                            </a>
                        </li>
                                                                                                    
                        <li>

                            <a href="/adverteren">Adverteren </a>

                        </li>
                                        


                            <li><a href="/vacatures">Vacatures</a></li>




                    






                    

                            <li>

                                <a href="http://adverteren.texelsecourant.nl/campaign/print">
Texelaartjes                                </a>

                            </li>




                                <li>
                                    <a href="/tips">Reageren</a>
                                </li>

                                        




                            <li>

                                <a href="/Bezorgers">Bezorgers</a>

                            </li>




                        <li class="colofonlink">
                            <a href="/colofon">Contact</a>
                        </li>
                    



      
                        <li>
                            <a href="http://www.archieftexelsecourant.nl/archief.html" target="_blank">Login </a>
                        </li>





                    
                    <li class="limenucontainer"></li>
                </ul>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logotx.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->



                        <div id="forecast">
                            <div style="font-family: Arial;" class="hideformobile">
                                <div style="width: 145px;height: 105px;">
                                    <div style="margin:7px 10px;">
                                        <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4057473&temperatureScale=Celsius&defaultSettings=True" width="125" height="60" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                                    </div>
                                </div>
                            </div>


                            <div style="clear:both;"></div>

                        </div>

            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/logotx.png" alt="Logo texelsecourant.nl"></a>
                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>













                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title=" © Mediabureau Langeveld &amp; De Rooy" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/f1bc20f5/content/2017/4/ea15d7ee-9dc6-4a23-b0f3-0573c968ea64.jpg 1000w, http://cloud.pubble.nl/f1bc20f5/content/2017/4/ea15d7ee-9dc6-4a23-b0f3-0573c968ea64_thumb840.jpg 1128w" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/ea15d7ee-9dc6-4a23-b0f3-0573c968ea64.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> (Foto: Henk Leyen)</span></div>
                            </div>

                        <div class="c2">
                             <a href="/zoek/?zoekterm=de-lezersfoto"><span class="highlighter" style="font-family: arial !important;; font-size: 12px; font-weight: bold;">De lezersfoto</span></a>
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">De lezersfoto - Typisch Texels</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-04-08T14:22">za 8 apr 2017, 14:22&nbsp;</time>
                                
                            
                                      

&nbsp;
                                                <a href="/zoek/categorie/ingezonden/6"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Ingezonden</a>





                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="https://www.facebook.com/164738103592087_1374712399261312"   target="_blank"   >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;">2</div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=De lezersfoto - Typisch Texels &body=Gelezen op TexelseCourant http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2fingezonden%2f27328%2fde-lezersfoto-typisch-texels-"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2fingezonden%2f27328%2fde-lezersfoto-typisch-texels-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-facebook"></i></div>
                    <div class="us_count" style="width: auto; font-size: 14px !important;">14</div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2fingezonden%2f27328%2fde-lezersfoto-typisch-texels-&hashtags=TexelseCourant&text=De+lezersfoto+-+Typisch+Texels+&url=http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2fingezonden%2f27328%2fde-lezersfoto-typisch-texels-">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>

            <div class="us_googleplus us_no_count us_button "><a class="us_box" href="https://plus.google.com/share?url=http://www.texelsecourant.nl/nieuws/ingezonden/27328/de-lezersfoto-typisch-texels-" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="us_share"><i class="us-icon-gplus"></i></div></a></div>



        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op TexelseCourant: http://www.texelsecourant.nl/nieuws/ingezonden/27328/de-lezersfoto-typisch-texels-" data-text="Gelezen op TexelseCourant:" data-href="http://www.texelsecourant.nl/nieuws/ingezonden/27328/de-lezersfoto-typisch-texels-" onclick="recordOutbound(this, 'Whatsapp', 'http://www.texelsecourant.nl/nieuws/ingezonden/27328/de-lezersfoto-typisch-texels-)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>Kan het Texelser dan deze foto van Henk Leyen? Het enige dat ontbreekt is misschien de zon. Maar zelfs huisfotograaf Henk Leyen uit De Cocksdorp kan niet toveren. Er kwamen veel meer mooie plaatsjes binnen.</p></strong>















<p>Foto&#39;s kunnen ingestuurd worden via de <a target="_blank" href="mailto:redactie@texelsecourant.nl?subject=De%20lezersfoto">redactie </a>onder vermelding van naam en onderschrift. Iedere week wordt &eacute;&eacute;n foto uitgekozen tot &#39;de lezersfoto van de week&#39;. Deze komt in de papieren uitgave en siert een week de omslagfoto van de Texelse Courant.&nbsp;</p>

<p><br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/33d7d20e-d8f7-1b21-1e32-cdb4e98b73bd_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/33d7d20e-d8f7-1b21-1e32-cdb4e98b73bd_thumb1024.jpg');" />&nbsp;<br />
Richard Heerschap maakte deze prachtige foto van broer en zus.&nbsp;<br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/a3813c42-1668-4708-954b-ef31e2562c8a_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/a3813c42-1668-4708-954b-ef31e2562c8a_thumb1024.jpg');" /><br />
Deze lieflijke foto werd gemaakt door Sander Visser.<br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/04ab83a7-7164-4b12-c589-9f0f01680a14_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/04ab83a7-7164-4b12-c589-9f0f01680a14_thumb1024.jpg');" /><br />
Frans Scherpenisse&nbsp;bracht een bezoek aan De Hors.<br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/7a19e817-17d6-f319-a0bb-fbf71fa108f2_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/7a19e817-17d6-f319-a0bb-fbf71fa108f2_thumb1024.jpg');" /><br />
En deze foto kan eigenlijk maar van &eacute;&eacute;n iemand zijn. Marja Graaf is specialist als het gaat om zonsondergangen gecombineerd met het kerkje van Den Hoorn.</p>

<p>De volgende serie werd gemaakt door Aris Bremer:<br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/79569970-1d14-2625-adcc-a290f6828680_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/79569970-1d14-2625-adcc-a290f6828680_thumb1024.jpg');" /><br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/a2bad479-bbd7-f534-54d3-a8733d37aca1_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/a2bad479-bbd7-f534-54d3-a8733d37aca1_thumb1024.jpg');" /><br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/be7ac323-f348-ebaf-cb65-207ffd6ad180_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/be7ac323-f348-ebaf-cb65-207ffd6ad180_thumb1024.jpg');" /><br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/221f6b83-7773-4356-cde4-401fca9f47ae_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/221f6b83-7773-4356-cde4-401fca9f47ae_thumb1024.jpg');" /><br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/781b3779-327d-4901-7083-cc8f2297dfb1_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/781b3779-327d-4901-7083-cc8f2297dfb1_thumb1024.jpg');" /><br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/f93fc526-99f1-9258-d35c-6a0a62d5da0f_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/f93fc526-99f1-9258-d35c-6a0a62d5da0f_thumb1024.jpg');" /><br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/1196895e-1443-52f8-eb5e-982700c15238_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/1196895e-1443-52f8-eb5e-982700c15238_thumb1024.jpg');" />&nbsp;<br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/cd08aadb-eb0f-945a-716e-dd2ba34d8e96_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/cd08aadb-eb0f-945a-716e-dd2ba34d8e96_thumb1024.jpg');" /></p>

<p>We sluiten af met een serie van Henk Leyen. Het waren zoveel foto&#39;s dat we hopen dat we ze allemaal mee hebben genomen. Mist u uw foto? Laat het ons weten, dan plaatsen we hem alsnog.&nbsp;<br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/28a30421-3f11-1d4d-9bb2-9c4525c12ff4_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/28a30421-3f11-1d4d-9bb2-9c4525c12ff4_thumb1024.jpg');" /><br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/02ada5f7-be8a-7bbf-7efb-4f8a5a210baf_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/02ada5f7-be8a-7bbf-7efb-4f8a5a210baf_thumb1024.jpg');" /><br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/dbbecbe5-53c4-8fb1-25df-c40a58cd6949_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/dbbecbe5-53c4-8fb1-25df-c40a58cd6949_thumb1024.jpg');" /><br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/4/78634545-1596-560a-8252-9c0e06165890_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/4/78634545-1596-560a-8252-9c0e06165890_thumb1024.jpg');" /></p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                                <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px;">

                                        <img src="http://cloud.pubble.nl/f1bc20f5/content/2015/2/9204a326-e6de-41e2-811a-df6c4f51bd35.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                                    <div style="float:left; max-width:340px;">
                                        <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;">
                                            Job  Schepers
                                        </div>
                                        Redacteur Texelse Courant, De Koog, Horecaverslaggever. Tweets op persoonlijke titel.


 <div style="margin-top:5px;">
                                            <a class="twitter-follow-button"
                                               href="https://twitter.com/Jobschepers1"
                                               data-show-count="false"
                                               data-lang="nl">

                                                Volg @Jobschepers1 op twitter
                                            </a>
                                            <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                        </div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                            












                                <div style="clear: both">
                                    <a href="/foto/aanmelden/27328/de-lezersfoto-typisch-texels-"><img style="vertical-align: bottom;" src="/Content/photoicon.png" /> Stuur jouw foto</a><br />
                                    <a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();"><img style="vertical-align: bottom;" src="/Content/mailicon.png" /> Tip de redactie</a><br />
                                    <a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#correctieform').toggle();"><img style="vertical-align: middle;" src="/Content/images/hand.png" /> Meld een correctie</a>
                                    <br />

                                    <form id="mailform" style="display:none;" method="post" action="/pagina/redactie_reageer">
                                        <input type="hidden" name="subject" value="Reactie op: De lezersfoto - Typisch Texels " />
                                        <input type="hidden" name="returnUrl" value="/nieuws/ingezonden/27328/de-lezersfoto-typisch-texels-" />
                                        <input type="hidden" name="messageID" value="27328" />
                                        <input type="hidden" name="voor_redacteur" value="Job  Schepers" />
                                        <h3>Tip de redactie</h3>
                                        <br />
                                        <p>Gebruik dit formulier om de journalist een bericht te sturen</p>
                                        <div id="errorBox" style="color:red; font-weight:bold;"></div>
                                        <table>
                                            <tr>
                                                <td>Naam</td>
                                                <td><input type="text" id="postName" value="" name="Name" /></td>
                                            </tr>
                                            <tr>
                                                <td>E-mail</td>
                                                <td><input type="text" id="postMail" value="" name="Email" /></td>
                                            </tr>
                                            <tr>
                                                <td>Tip</td>
                                                <td><textarea name="Text"></textarea></td>
                                            </tr>

                                                <tr>
                                                    <td></td>
                                                    <td>

                                                        <p>
                                                            <div id="g-recaptcha-1"></div>
                                                        </p>
                                                    </td>
                                                </tr>


                                            <tr>
                                                <td></td>
                                                <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                            </tr>
                                        </table>
                                    </form>

                                    <form id="correctieform" style="display:none;" method="post" action="/pagina/redactie_reageer">
                                        <input type="hidden" name="subject" value="Correctie op: De lezersfoto - Typisch Texels " />
                                        <input type="hidden" name="returnUrl" value="/nieuws/ingezonden/27328/de-lezersfoto-typisch-texels-" />
                                        <input type="hidden" name="messageID" value="27328" />
                                        <input type="hidden" name="voor_redacteur" value="Job  Schepers" />
                                        <h3>Correctie op dit artikel</h3>
                                        <p>Gebruik dit formulier om een correctie aan te geven op dit artikel</p>
                                        <div id="errorBox" style="color:red; font-weight:bold;"></div>
                                        <table>
                                            <tr>
                                                <td>Naam</td>
                                                <td><input type="text" id="cpostName" value="" name="Name" /></td>
                                            </tr>
                                            <tr>
                                                <td>E-mail</td>
                                                <td><input type="text" id="cpostMail" value="" name="Email" /></td>
                                            </tr>
                                            <tr>
                                                <td>Correctie</td>
                                                <td><textarea name="Text"></textarea></td>
                                            </tr>

                                                <tr>
                                                    <td></td>
                                                    <td>

                                                        <p>
                                                            <div id="g-recaptcha-2"></div>
                                                        </p>
                                                    </td>
                                                </tr>


                                            <tr>
                                                <td></td>
                                                <td><input type="submit" onclick="if($('#cpostMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#cpostName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                            </tr>
                                        </table>
                                    </form>

                                </div>
                                <style type="text/css">
                                    @media (min-width: 660px) {
                                        #nav ul li {
                                        }

                                        #nieuwstereacties {
                                            margin-top: 0px !important;
                                        }
                                    }
                                </style>



                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.texelsecourant.nl/nieuws/ingezonden/27328/de-lezersfoto-typisch-texels-" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    </div>                                   <div style="width:93%; text-align:center;">
                                   

                                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/164738103592087_1374712399261312','_blank');" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments">

                                                <i style="font-size:24px" class="us-icon-comments"></i>
                                                <span style="margin-left:5px;">
2  reacties  <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                    </span>



                                                </span>

                                            </div>

                                </div>



                            <div class="c2">



                                    <div style="margin-bottom:15px; margin-top:30px;">

                                        <div data-widget="plista_widget_belowArticle"></div>
                                        <script type="text/javascript">
                                                        if (!window.PLISTA) {
                                                            window.PLISTA = {
                                                                publickey: 'cd680ef3d0ae33e1e356a495',
                                                                item: {
                                                                    objectid: "27328", //unique ID, alphanumeric
                                                                    title: "De lezersfoto - Typisch Texels ", //max 255 characters
                                                                    text: "Kan het Texelser dan deze foto van Henk Leyen? Het enige dat ontbreekt is misschien de zon. Maar zelfs huisfotograaf Henk Leyen uit De Cocksdorp kan niet toveren. Er kwamen veel meer mooie plaatsjes binnen.Foto&amp;#39;s kunnen ingestuurd w", //max 255 characters
                                                                    url: "http://www.texelsecourant.nl/nieuws/ingezonden/27328/de-lezersfoto-typisch-texels-?fromplista", //max 1024 characters
                                        
                                                                    img: "http://cloud.pubble.nl/f1bc20f5/content/2017/4/ea15d7ee-9dc6-4a23-b0f3-0573c968ea64.jpg", //max 255 characters
                                                                    


                                                                    category: 'News',
                                                                    created_at: 1491661320 //UNIX timestamp
                                                                    }
                                                            };
                                                            (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                                                        }
                                        </script>
                                    </div>

                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/sport/27364/onfortuinlijk-de-koog" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/c0700660-ea57-4fc6-a5b2-58fd94f183f4_thumb251.jpg">  
                                  <span class="contenttext newsheader">Onfortuinlijk De Koog <span class="datelink" style="font-size:10px; display:none;">21:54&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21:54&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de thuiswedstrijd tegen Duinrand S uit Schoorl hebben de eilanders geen drie punten kunnen bijschrijven...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/verenigingen/27361/zomerse-mab-paasrit" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/2b2ba0cc-3253-4e42-82f7-66a69abebabf_thumb251.jpg">  
                                  <span class="contenttext newsheader">Zomerse MAB Paasrit <span class="datelink" style="font-size:10px; display:none;">21:30&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21:30&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zondag middag is de Paasrit van MAB club Texel verreden. De Paasrit is dit keer uitgezet door Jacco Boersen en Nienke Daalder...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/27362/gos-turnster-door-naar-districtkampioenschap" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/b08b922b-8e56-4b20-8912-beea257ac5cd_thumb251.jpg">  
                                  <span class="contenttext newsheader">GOS turnster door naar Districtkampioenschap <span class="datelink" style="font-size:10px; display:none;">20:58&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20:58&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Zaterdag 8 april mocht Dionne Daalder (jeugd 1 D2), als eerste van de twee turnsters van GOS, tijdens de Rayon finale in Amsterdam...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/politiek/27357/-let-op-toename-verkeer-oudeschild-" class="contenttext"> 
                  <span class="contenttext newsheader">"Let op toename verkeer Oudeschild" <span class="datelink" style="font-size:10px; display:none;">19:00&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/1f6fbe4a-fe56-4499-ba5a-7cf0647b4678.jpg'); background-position:center; background-size:cover" title="De Leemkuil. Volgens Eiland Belang een idee om in de toekomst te gebruiken voor verkeer vanaf het bedrijventerrein in Oudeschild.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19:00&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">De gemeente moet alert zijn op de aan- en afvoer van verkeer in Oudeschild als het bedrijventerrein daar uitgebreid wordt.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/27360/heren-senioren-1-kandidaat-voor-poulewinst-in-ngf-competitie" class="contenttext"> 
                  <span class="contenttext newsheader">Heren Senioren 1 kandidaat voor poulewinst in NGF-competitie <span class="datelink" style="font-size:10px; display:none;">19:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Smulpot Senioren Heren 1-team van GC De Texelse heeft afgelopen vrijdag opnieuw een ruime overwinning geboekt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/historie/27334/uit-ons-archief-texels-niet-geschikt-als-landschapspark" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/ad8338f2-e1ee-4d2f-bfa7-68de98c9d1ca_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uit ons archief - Texels niet geschikt als landschapspark <span class="datelink" style="font-size:10px; display:none;">18:04&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18:04&nbsp;  </span>  
                </span>
                  <span class="articleShort"></span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/27349/oefenen-op-autobrand-aan-boord-" class="contenttext"> 
                  <span class="contenttext newsheader">Oefenen op autobrand aan boord  <span class="datelink" style="font-size:10px; display:none;">17:00&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/469dbe1a-de45-4ab0-9a5b-28d6b27e3f4c.jpg'); background-position:center; background-size:cover" title="Scenario autobrand aan boord.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17:00&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">De vaarploegen van TESO hebben afgelopen week veiligheidstrainingen gehad aan boord van de Texelstroom.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/27356/gouden-onderscheiding-skuumkoppe" class="contenttext"> 
                  <span class="contenttext newsheader">Gouden onderscheiding Skuumkoppe <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/a78120d5-032d-42ca-89a4-25ac35e0d1d1.jpg'); background-position:center; background-size:cover" title="Sef Brackel (directielid) en Maaike Zilverberg (accountmanager) met de gouden medaille voor Skuumkoppe tijdens de Dutch Beer Challenge 2017.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14:00&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />10</span>
                      
                </span>
                  <span class="articleShort">De Texelse Bierbrouwerij heeft tijdens de Dutch Beer Challenge 2017 een gouden medaille voor de Skuumkoppe gewonnen.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/27355/marijn-en-henkie-winnen-solistenfestival" class="contenttext"> 
                  <span class="contenttext newsheader">Marijn en Henkie winnen Solistenfestival <span class="datelink" style="font-size:10px; display:none;">11:00&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/2184d9b6-eec2-4250-a065-c50cfd0dd8c5.jpg'); background-position:center; background-size:cover" title="Alle deelnemers plus jury op het podium van Klif 12.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:00&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Marijn Visser en Henkie Daalder hebben de finale van het Solistenfestival van Artex gewonnen.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/27358/f-c-giskes-wint-rab-ladies-night" class="contenttext"> 
                  <span class="contenttext newsheader">F.C. Giskes wint Rab Ladies Night <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/26cd4f6a-3e4b-4847-aa88-d6f2a9c25779.jpg'); background-position:center; background-size:cover" title="Het team van F.C. Giskes met de beker die voor de tweede keer werd gewonnen.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het team F.C...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/historie/27332/uit-ons-archief-texelse-museum" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/faf912b4-0872-4723-a0d0-ed0dd28247fb_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uit ons archief - Texelse museum <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Uit de Texelse Courant van 8 april 1942.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/divers/27348/rotonde-zoek-de-verschillen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/879da0b5-896f-4953-ae63-5c0af5b7869c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Rotonde: zoek de verschillen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />9</span>
                      
                </span>
                  <span class="articleShort">Dezelfde rotonde, maar toch verschillen. Wie herkent ze?</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/ingezonden/27328/de-lezersfoto-typisch-texels-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/ea15d7ee-9dc6-4a23-b0f3-0573c968ea64_thumb251.jpg">  
                                  <span class="contenttext newsheader">De lezersfoto - Typisch Texels  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Kan het Texelser dan deze foto van Henk Leyen? Het enige dat ontbreekt is misschien de zon...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/27354/fietsavontuur-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/62583d93-91ff-45ea-b916-74b2b885a269_thumb251.jpg">  
                                  <span class="contenttext newsheader">Fietsavontuur... <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Een gezellig dagje fietsen...jaja...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/27351/internationale-prijs-voor-texelstroom" class="contenttext"> 
                  <span class="contenttext newsheader">Internationale prijs voor Texelstroom <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/41411f6c-fe86-4427-a30d-171b06ee6d88.jpg'); background-position:center; background-size:cover" title="Cees de Waal en Bert de Jonge te midden van de andere prijswinnaars van de Shippax Award. 2017.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Texelstroom is in Itali&euml; onderscheiden met de Shippax Ferry Award 2017.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/27344/-dag-lief-fijn-eiland-ode-aan-texel-" class="contenttext"> 
                  <span class="contenttext newsheader">'Dag lief fijn eiland' ode aan Texel  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/e4b57b66-f852-41cc-9de5-7839cf0ca5a3.jpg'); background-position:center; background-size:cover" title="Een journalist vroeg Jan Wolkers eens of hij ooit weg zou gaan van Texel. "Nee", zei Jan, "nooit, alleen als ze de Slufter gaan asfalteren."
">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">Wat is toch de magie van Texel? Waarom komen mensen als ze er eenmaal zijn geweest, steeds weer terug? En worden oud-Texelaars als...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/27341/videopresentaties-en-onderzoek-bij-zestig-van-texel-" class="contenttext"> 
                  <span class="contenttext newsheader">Videopresentaties en onderzoek bij "Zestig van Texel"  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/3f9d9237-72f7-4454-8107-f9d44df9f42f.jpg'); background-position:center; background-size:cover" title="Onderzoeker Floris Wardenaar tijdens zijn 120 km lange tocht bij loper Jan Albert Lantink.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Honderden ultralopers gaan maandag 17 april op pad tijdens de Zestig van Texel...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/historie/27331/uit-ons-archief-koningin-beatrix" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/f43dc285-ce31-4b02-9050-14e1048e2d0d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uit ons archief - Koningin Beatrix <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Texel, 7 april 1998.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/natuur/27350/vogelbush-eureka-treft-maatregelen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/e6fe782e-228b-44a3-9009-c67068e4a3ac_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vogelbush Eureka treft maatregelen <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Naar aanleiding van de inbraak in Artis waarbij 10 broedeieren van de Pelikanenpopulatie werden geroofd en &eacute;&eacute;n...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/zakelijk/27347/familie-vermeulen-neemt-kombuis-over" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/4ad6cf5b-ba06-402a-a45d-cc4f94beff2e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Familie Vermeulen neemt Kombuis over <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />19</span>
                      
                </span>
                  <span class="articleShort">Verhuur van appartementen, een eigen fietsenzaak en sinds deze week eigenaar van de Kombuis op de haven van Oudeschild...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/27345/texelse-courant-werkt-samen-met-nhnieuws-" class="contenttext"> 
                  <span class="contenttext newsheader">Texelse Courant werkt samen met NH Nieuws  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/43e59c86-4815-413a-98b0-8d87413fcfdb.jpg'); background-position:center; background-size:cover" title="De newsroom van NH Nieuws ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Texelse Courant is een samenwerking aangegaan met NH Nieuws (voorheen RTV Noord-Holland)...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/divers/27346/documenten-oude-vuilstort-openbaar" class="contenttext"> 
                  <span class="contenttext newsheader">Documenten oude vuilstort openbaar <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/6627e28b-e773-416a-8659-ec87a362db75.jpg'); background-position:center; background-size:cover" title="De vuilstort in 1973, toen die nog maar kort in gebruik was. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Berichten over de voormalige vuilstort bij &#39;t Horntje zijn voor de gemeente aanleiding documenten en andere informatie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/column/27338/nederland-in-het-klein" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/8d0a9ec9-77e2-4446-abb3-ae638cd16948_thumb251.jpg">  
                                  <span class="contenttext newsheader"> Nederland in het klein<span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Blogs</span> <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">Natuur en landbouw. Dat de meningen op Texel verdeeld zijn, bleek afgelopen week wel weer...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/zakelijk/27342/-advertorial-beauty-outline-voortaan-aan-nikadel" class="contenttext"> 
                  <span class="contenttext newsheader">Beauty Outline voortaan aan Nikadel<span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Advertorial</span> <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/d500a538-e376-4a3d-8b04-be1925d90c70.jpg'); background-position:center; background-size:cover" title="Martine van Hintum verhuist met Beauty Outline naar een nieuwe zaak aan de Nikadel. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Na vijf jaar in de Passage aan de Dorpsstraat te hebben gezeten, heeft Martine van Hintum de volgende stap genomen met haar...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/ingezonden/27339/-wat-ik-zeggen-wou-tragedie-op-texel" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/a40f593e-8cdc-4617-b2b6-9c40d6cee730_thumb251.jpg">  
                                  <span class="contenttext newsheader"> Tragedie op Texel<span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Wat ik zeggen wou</span> <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">en dan heb ik het over het 4/5 Mei Comit&eacute;</span></p>
                   

    </a>
 </li>
    
                  <li>
                  <a href="/poll/result/7654" class="contenttext">  
                  <img class="nbImg" src="/content/images/vote.jpg">  
                  <span class="highlighter" style="font-size: 9px;">Stelling</span>&nbsp; <span class="contenttext newsheader">De herdenking van de slachtoffers van de Russenoorlog bij het Russisch orthodox kruis bij de Joost Dourleinkazerne op 6 april, de dag dat de opstand begon. In ere houden of niet?</span>
                  <span class="datelink" style="font-size:10px;"></span> 
                           </a>
                   </li>
                   

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/zakelijk/27335/open-dag-bij-texelse-autocentrale" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/9465da51-fbb9-463c-88ff-e53a11b6b472_thumb251.jpg">  
                                  <span class="contenttext newsheader">Open dag bij Texelse Autocentrale <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Hard werd er na de fatale brand in februari gewerkt, afgelopen maandag ging de Texelse Autocentrale weer open op een nieuwe plaats...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/divers/27337/mag-je-hier-wel-of-niet-parkeren-" class="contenttext"> 
                  <span class="contenttext newsheader">Mag je hier wel of niet parkeren? <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/b6280825-bb22-4d3d-8712-61d6fbfee168.jpg'); background-position:center; background-size:cover" title="De nieuwe parkeervakken in de Jonkerstraat.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />18</span>
                      
                </span>
                  <span class="articleShort">Mag je hier nou wel of niet parkeren? Dat was de afgelopen dagen even de vraag bij een paar nieuw aangebrachte parkeervakken in de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/historie/27330/uit-ons-archief-ter-herdenking" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/178cb162-32ad-4060-8750-9a2063efc475_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uit ons archief - Ter herdenking <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Uit de Texelse Courant van 6 april 1960.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/natuur/27329/dorpzicht-vindt-weg-in-landschap-" class="contenttext"> 
                  <span class="contenttext newsheader">Dorpzicht vindt weg in landschap  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/19789a86-5726-45c6-917c-8d7549977850.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Dorpzicht krijgt steeds meer vorm, zo is goed te zien op deze foto van Eckard Boot...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/27327/walviscollectie-in-de-media" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/4/7b4ee17a-77cd-4d4b-8f84-90fbf4905c47_thumb251.jpg">  
                                  <span class="contenttext newsheader">Walviscollectie in de media <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Naar aanleiding van een oproep in de krant hebben vijftien vrijwilligers zich gemeld voor het digitaliseren van de walviscollectie...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="99" max="20" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="1" max="7" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="2" max="4" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.texelsecourant.nl/poll/delete?id=7654";
            //window.location.href = "http://localhost:57501/poll/delete?id=7654";
            return true;
        } else {
            return false;
        }
    }
</script>

    <div style="clear:both;"></div>
            <h2 class="rubriekkop"><span>Wat vindt u?</span></h2>
            <div style="clear:both;"></div>
        <h3 style="font-family:sans-serif; line-height:1.2;">De herdenking van de slachtoffers van de Russenoorlog bij het Russisch orthodox kruis bij de Joost Dourleinkazerne op 6 april, de dag dat de opstand begon. In ere houden of niet?</h3>   <br />
        <div style="position:relative; width:100%; padding-top:30px;  text-align:center; display:none;" id="loadVote">
            <img src="../../../Content/parts/loadtx.gif" alt="Laden" />
        </div>
            <div id="Antws" style="display:none;">
     
                              
            <span>Ja.</span><span class="datelink"> 88%</span>
            <div class="pollanswer" style="width:176px;  margin: 4px 0 15px 0;clear:both;">&nbsp;</div>
            <span>Nee. </span><span class="datelink"> 12%</span>
            <div class="pollanswer" style="width:24px;  margin: 4px 0 15px 0;clear:both;">&nbsp;</div>

    <span>224 stemmen</span>

        <br /><a href="/poll/result/7654"><img src="/App_Sprites/ZztFj_dOML8.png" /> Reageer op deze stelling!</a>

            </div>
    <div id="VAntws">
                <p>
                    <label for="vote1" style="cursor:pointer;"><input type="radio" class="vote" name="vote" value="1" id="vote1" onclick="$('#vote').click();" />  Ja.</label>
                </p>
                <p>
                    <label for="vote2" style="cursor:pointer;"><input type="radio" class="vote" name="vote" value="2" id="vote2" onclick="$('#vote').click();" />  Nee. </label>
                </p>
            <br />
            <button type="button" id="vote" value="Klik om te stemmen" class="actionbutton" style="width:auto !important;">Klik om te stemmen</button>
<a href="/poll/result/7654" style="white-space: nowrap;"><img src="/App_Sprites/ZztFj_dOML8.png" /> Reageren!</a>    </div>




<input type="hidden" id="pollCookie" value="txPoll7654" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="tx" /> 
    </div>
</div>

    <div id="rightAdContainer" style="margin-bottom:10px;" class="tagcontainer">
        &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227808&amp;amp;size=160x600&amp;amp;promo_sizes=120x600&amp;amp;promo_alignment=center&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
    </div>
        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="385353792478126080"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/TexelseCourant" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

 

                 <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/tiptexel/67"><h2 style="" class="rubriekkop"><span>TipTexel</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/27152/toekomst-van-de-texelse-natuur-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/cefce935-0d74-4b6d-8a34-816b5facab7a_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Toekomst van de Texelse natuur </span><br />
                                                    <span class="datelink" style="font-size:10px;">17/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26674/tiptexel-nl-onderwijs-in-verandering-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/9f9cf338-c091-4214-bff1-e85af9a7e2e4_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> TipTexel.nl: Onderwijs in verandering </span><br />
                                                    <span class="datelink" style="font-size:10px;">24/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26400/eerste-raadpleging-tiptexel-nl-over-parkeren-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/fa4a6327-c108-4137-8c7a-f3186248d3db_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Eerste raadpleging TipTexel.nl over parkeren </span><br />
                                                    <span class="datelink" style="font-size:10px;">23/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/tiptexel/67" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/de-lezersfoto/44"><h2 style="" class="rubriekkop"><span>De lezersfoto</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/27328/de-lezersfoto-typisch-texels-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/ea15d7ee-9dc6-4a23-b0f3-0573c968ea64_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Typisch Texels </span><br />
                                                    <span class="datelink" style="font-size:10px;">8/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27203/de-lezersfoto-lentekriebels">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/1e5a60f2-c96c-4d0d-aca6-9d80b02e2437_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Lentekriebels</span><br />
                                                    <span class="datelink" style="font-size:10px;">25/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27145/de-lezersfoto-lente">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/e411675b-658e-4e94-a382-77273d505d3c_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Lente</span><br />
                                                    <span class="datelink" style="font-size:10px;">18/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27092/de-lezersfoto-stillevens">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/0b786f49-25ce-47a5-b52a-3d1c567272d1_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Stillevens</span><br />
                                                    <span class="datelink" style="font-size:10px;">11/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27022/de-lezersfoto-weekje-vakantie">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/0d1e4f26-02c2-4553-b40e-abc380eebd2c_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Weekje vakantie</span><br />
                                                    <span class="datelink" style="font-size:10px;">4/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/de-lezersfoto/44" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/uit-het-archief/45"><h2 style="" class="rubriekkop"><span>Uit het archief</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/27334/uit-ons-archief-texels-niet-geschikt-als-landschapspark">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/ad8338f2-e1ee-4d2f-bfa7-68de98c9d1ca_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - Texels niet geschikt als landschapspark</span><br />
                                                    <span class="datelink" style="font-size:10px;">9/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27332/uit-ons-archief-texelse-museum">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/faf912b4-0872-4723-a0d0-ed0dd28247fb_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - Texelse museum</span><br />
                                                    <span class="datelink" style="font-size:10px;">8/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27331/uit-ons-archief-koningin-beatrix">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/f43dc285-ce31-4b02-9050-14e1048e2d0d_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - Koningin Beatrix</span><br />
                                                    <span class="datelink" style="font-size:10px;">7/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27330/uit-ons-archief-ter-herdenking">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/178cb162-32ad-4060-8750-9a2063efc475_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - Ter herdenking</span><br />
                                                    <span class="datelink" style="font-size:10px;">6/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27299/uit-ons-archief-veronica-en-de-welbedachte-grap">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/c93324cc-e121-424c-b2b2-f5d92335e3a2_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - Veronica en de welbedachte grap</span><br />
                                                    <span class="datelink" style="font-size:10px;">4/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/uit-het-archief/45" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/blogs/39"><h2 style="" class="rubriekkop"><span>Blogs</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/27338/nederland-in-het-klein">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/8d0a9ec9-77e2-4446-abb3-ae638cd16948_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Nederland in het klein</span><br />
                                                    <span class="datelink" style="font-size:10px;">7/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27254/juridisch-weekje">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/3363f448-ab5c-4593-b4fb-ab45af8abbba_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Juridisch weekje</span><br />
                                                    <span class="datelink" style="font-size:10px;">31/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27198/juichen-voor-de-blauwe-trein">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/6ab30b80-de4d-4112-b346-0dfefacc447d_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Juichen voor de blauwe trein</span><br />
                                                    <span class="datelink" style="font-size:10px;">24/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27143/als-het-kalf-verdronken-is-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/19f9113a-287f-40b1-854c-e48e0179bc89_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Als het kalf verdronken is...</span><br />
                                                    <span class="datelink" style="font-size:10px;">17/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27085/haarscheurtjes">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/a57c2b12-0c3c-4888-a1ed-ecc405591ea5_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Haarscheurtjes...</span><br />
                                                    <span class="datelink" style="font-size:10px;">10/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/blogs/39" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/divers/1"><h2 style="" class="rubriekkop"><span>Divers</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/27348/rotonde-zoek-de-verschillen">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/879da0b5-896f-4953-ae63-5c0af5b7869c_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Rotonde: zoek de verschillen</span><br />
                                                    <span class="datelink" style="font-size:10px;">8/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27346/documenten-oude-vuilstort-openbaar">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/6627e28b-e773-416a-8659-ec87a362db75_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Documenten oude vuilstort openbaar</span><br />
                                                    <span class="datelink" style="font-size:10px;">7/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27337/mag-je-hier-wel-of-niet-parkeren-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/b6280825-bb22-4d3d-8712-61d6fbfee168_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Mag je hier wel of niet parkeren?</span><br />
                                                    <span class="datelink" style="font-size:10px;">6/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27304/bibliotheek-zoekt-vrijwilligers-coderdojo">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/84e87de2-f805-4806-8383-ed5db6fabe4a_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Bibliotheek zoekt vrijwilligers CoderDojo</span><br />
                                                    <span class="datelink" style="font-size:10px;">5/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27303/ab-transport-neemt-landjuweel-over-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/6199d1ab-baa9-4d07-ad0d-271d2edc9c96_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> AB Transport neemt Landjuweel over </span><br />
                                                    <span class="datelink" style="font-size:10px;">5/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/divers/1" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/sport/2"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/27364/onfortuinlijk-de-koog">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/c0700660-ea57-4fc6-a5b2-58fd94f183f4_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Onfortuinlijk De Koog</span><br />
                                                    <span class="datelink" style="font-size:10px;">9/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27362/gos-turnster-door-naar-districtkampioenschap">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/b08b922b-8e56-4b20-8912-beea257ac5cd_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> GOS turnster door naar Districtkampioenschap</span><br />
                                                    <span class="datelink" style="font-size:10px;">9/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27358/f-c-giskes-wint-rab-ladies-night">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/26cd4f6a-3e4b-4847-aa88-d6f2a9c25779_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> F.C. Giskes wint Rab Ladies Night</span><br />
                                                    <span class="datelink" style="font-size:10px;">9/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27341/videopresentaties-en-onderzoek-bij-zestig-van-texel-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/3f9d9237-72f7-4454-8107-f9d44df9f42f_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Videopresentaties en onderzoek bij &quot;Zestig van Texel&quot; </span><br />
                                                    <span class="datelink" style="font-size:10px;">8/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/sport/2" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/zakelijk/5"><h2 style="" class="rubriekkop"><span>Zakelijk</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/27347/familie-vermeulen-neemt-kombuis-over">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/4ad6cf5b-ba06-402a-a45d-cc4f94beff2e_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Familie Vermeulen neemt Kombuis over</span><br />
                                                    <span class="datelink" style="font-size:10px;">7/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27342/-advertorial-beauty-outline-voortaan-aan-nikadel">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/d500a538-e376-4a3d-8b04-be1925d90c70_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"><span class="highlighter" style="font-family: verdana; font-size: 9px; font-weight: bold;">Advertorial</span> Beauty Outline voortaan aan Nikadel</span><br />
                                                    <span class="datelink" style="font-size:10px;">7/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27335/open-dag-bij-texelse-autocentrale">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/9465da51-fbb9-463c-88ff-e53a11b6b472_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Open dag bij Texelse Autocentrale</span><br />
                                                    <span class="datelink" style="font-size:10px;">7/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27292/groeiende-vraag-voor-ruim-aanbod-oosterhof-wonen">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/2a8d23e8-933d-4df0-9c94-c669d2bc25c1_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Groeiende vraag voor ruim aanbod Oosterhof Wonen</span><br />
                                                    <span class="datelink" style="font-size:10px;">4/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27265/de-worsteltent-nieuw-verrassend-en-toch-vertrouwd">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/a87d666d-e536-4e00-8ccb-d2eb04fa8f65_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De Worsteltent: nieuw, verrassend en toch vertrouwd</span><br />
                                                    <span class="datelink" style="font-size:10px;">2/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/zakelijk/5" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/ingezonden/6"><h2 style="" class="rubriekkop"><span>Ingezonden</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/27328/de-lezersfoto-typisch-texels-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/ea15d7ee-9dc6-4a23-b0f3-0573c968ea64_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Typisch Texels </span><br />
                                                    <span class="datelink" style="font-size:10px;">8/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27339/-wat-ik-zeggen-wou-tragedie-op-texel">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/a40f593e-8cdc-4617-b2b6-9c40d6cee730_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"><span class="highlighter" style="font-family: verdana; font-size: 9px; font-weight: bold;">Wat ik zeggen wou</span> &#160;Tragedie op Texel</span><br />
                                                    <span class="datelink" style="font-size:10px;">7/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27203/de-lezersfoto-lentekriebels">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/1e5a60f2-c96c-4d0d-aca6-9d80b02e2437_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Lentekriebels</span><br />
                                                    <span class="datelink" style="font-size:10px;">25/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27145/de-lezersfoto-lente">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/e411675b-658e-4e94-a382-77273d505d3c_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Lente</span><br />
                                                    <span class="datelink" style="font-size:10px;">18/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27146/landbouw-en-natuur">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/c8ad0f1a-23e8-40ce-83ca-7395bd12eeb7_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Landbouw en natuur</span><br />
                                                    <span class="datelink" style="font-size:10px;">17/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/ingezonden/6" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/verenigingen/7"><h2 style="" class="rubriekkop"><span>Verenigingen</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/27361/zomerse-mab-paasrit">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/2b2ba0cc-3253-4e42-82f7-66a69abebabf_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Zomerse MAB Paasrit</span><br />
                                                    <span class="datelink" style="font-size:10px;">9/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26773/zaterdag-krokusrit-van-mab-club-texel-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/41e978ef-6638-4830-b269-2511a09b4132_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Krokusrit van MAB Club Texel </span><br />
                                                    <span class="datelink" style="font-size:10px;">6/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26633/bijeenkomst-over-toekomst-drijverschool-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/349e9522-26f2-41fd-aa07-b06d4fdce865_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Bijeenkomst over toekomst &#39;Drijverschool&#39;</span><br />
                                                    <span class="datelink" style="font-size:10px;">19/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26628/groot-deelnemersveld-bij-nieuwjaarsrit-mab-club-texel">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/248038b4-280d-4180-84b5-464d0591ddb3_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Groot deelnemersveld bij Nieuwjaarsrit MAB Club Texel</span><br />
                                                    <span class="datelink" style="font-size:10px;">18/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26557/mab-club-texel-houdt-nieuwjaarsrit">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/d49036bc-b987-472c-88b6-c7533ef8a01d_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> MAB Club Texel houdt Nieuwjaarsrit</span><br />
                                                    <span class="datelink" style="font-size:10px;">13/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/verenigingen/7" class="meerlink">Meer berichten ></a>
</div> 
                </div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/sport/27364/onfortuinlijk-de-koog" class="contenttext"> 
                  <span class="contenttext ">Onfortuinlijk De Koog <span class="datelink" style="font-size:10px; display:none;">21:54&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21:54&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de thuiswedstrijd tegen Duinrand S uit Schoorl hebben de eilanders geen drie punten kunnen bijschrijven...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/verenigingen/27361/zomerse-mab-paasrit" class="contenttext"> 
                  <span class="contenttext ">Zomerse MAB Paasrit <span class="datelink" style="font-size:10px; display:none;">21:30&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21:30&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zondag middag is de Paasrit van MAB club Texel verreden. De Paasrit is dit keer uitgezet door Jacco Boersen en Nienke Daalder...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/27362/gos-turnster-door-naar-districtkampioenschap" class="contenttext"> 
                  <span class="contenttext ">GOS turnster door naar Districtkampioenschap <span class="datelink" style="font-size:10px; display:none;">20:58&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20:58&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Zaterdag 8 april mocht Dionne Daalder (jeugd 1 D2), als eerste van de twee turnsters van GOS, tijdens de Rayon finale in Amsterdam...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/politiek/27357/-let-op-toename-verkeer-oudeschild-" class="contenttext"> 
                  <span class="contenttext ">"Let op toename verkeer Oudeschild" <span class="datelink" style="font-size:10px; display:none;">19:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19:00&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">De gemeente moet alert zijn op de aan- en afvoer van verkeer in Oudeschild als het bedrijventerrein daar uitgebreid wordt.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/27360/heren-senioren-1-kandidaat-voor-poulewinst-in-ngf-competitie" class="contenttext"> 
                  <span class="contenttext ">Heren Senioren 1 kandidaat voor poulewinst in NGF-competitie <span class="datelink" style="font-size:10px; display:none;">19:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Smulpot Senioren Heren 1-team van GC De Texelse heeft afgelopen vrijdag opnieuw een ruime overwinning geboekt...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                

    <div class="bottomcolumn vacatures">
       
        <div class="pad maxpad">
            <a href="/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>
         
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/327/adv-vacature-medewerkster-texel-44-rondvaartboot" style="">

   <div class="rubriektc"><img src="http://cloud.pubble.nl/f1bc20f5/adnetwork/99eaa7ca/damxrqbnplbj.jpg" class="rubriekthumb" alt="" style=" max-width: 140px !important;" /></div>
                            <span class="contenttext">adv. Vacature Medewerkster <span class="datelink" style="font-size:10px;">sinds 31/3</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">Texel 44 Rondvaartboot</span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/324/vacature-jongerenwerker-young-4-ever" style="">


                            <span class="contenttext">Vacature Jongerenwerker <span class="datelink" style="font-size:10px;">sinds 28/3</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">Young 4 Ever</span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/322/vacature--warenhuis-zwetsloot-b-v-hema" style="">


                            <span class="contenttext">Vacature  <span class="datelink" style="font-size:10px;">sinds 23/3</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">Warenhuis Zwetsloot B.V./HEMA</span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/320/vacature-jeugdverpleegkundige-ggd-hollands-noorden" style="">


                            <span class="contenttext">Vacature Jeugdverpleegkundige <span class="datelink" style="font-size:10px;">sinds 15/3</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">GGD Hollands Noorden</span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/317/vacature-de-horizon-texel-zomerwel-bv" style="">


                            <span class="contenttext">Vacature <span class="datelink" style="font-size:10px;">sinds 6/3</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">De Horizon Texel Zomerwel BV</span>

                        </a>
                    </div> 
            <div style="clear:both;"></div>
            <a href="/vacatures" class="all meerlink">Alle vacatures bekijken ></a>
        </div>
    </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 
<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">
        <a href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>  
        <div style="margin-bottom:15px; margin-top:8px;">


				<div class="marktpleincontainer" style="position:relative;">

						<a href="/marktplein/456/renault-kangoo-1-9-d" title="Renault Kangoo 1.9 D"><div class="collagefoto" style="background-image:url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/f54000bf-9470-4f60-b6bb-05b92b4d70ac_thumb150.jpg')"><span class="prijssticker">€650,00</span></div></a>
											<a href="/marktplein/372/opel-astra-sports-tourer-1-4-turbo-edition" title="Opel Astra Sports Tourer 1.4 Turbo Edition"><div class="collagefoto" style="background-image:url('http://cloud.pubble.nl/f1bc20f5/content/2016/8/02eb9804-5eb6-4b25-b7cc-c12bec44ec34_thumb150.jpg')"><span class="prijssticker">€11750,00</span></div></a>

							<a href="/marktplein/382/hyundai-i10-1-1-active-cool" title="Hyundai i10 1.1 Active Cool"><div class="collagefotosmal" style="background-image:url('http://cloud.pubble.nl/f1bc20f5/content/2016/9/94ed8116-3e63-4ea6-abcc-d511805e9853_thumb150.jpg')"><span class="prijssticker">€4450,00</span></div></a>
							<a href="/marktplein/455/tuinset" title="Tuinset"><div class="collagefotosmal" style="background-image:url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/c5f9b171-b63c-42cd-ae60-639cfeae48ee_thumb150.jpg')"><span class="prijssticker">€300,00</span></div></a>
							<a href="/marktplein/452/in-de-ban-van-de-ring-trivia" title="In de ban van de ring Trivia"><div class="collagefotosmal" style="background-image:url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/53ceb3ad-b89b-4cfe-92cc-8cbcc24e0065_thumb150.jpg')"><span class="prijssticker">€25,00</span></div></a>

				</div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>
			<p style="margin-bottom: 6px">
				<a style="font-size: 14px; color: #534949" href="/marktplein/item/458">Met spoed appartement/woning gevraagd <span class="datelink" style="font-size:10px;">26 mrt, 16:42</span></a>
			</p>
				<p style="">
					<a style="font-size: 14px; color: #534949" href="/marktplein/457/te-koop-aangeboden-collectie-texelse-jeugdboeken">Te koop aangeboden collectie texelse jeugdboeken</a>
					<span class="datelink" style="font-size:10px;">15 mrt, 12:35</span>
				</p>
				<p style="">
					<a style="font-size: 14px; color: #534949" href="/marktplein/456/renault-kangoo-1-9-d">Renault kangoo 1.9 d</a>
					<span class="datelink" style="font-size:10px;">12 mrt, 19:55</span>
				</p>
				<p style="">
					<a style="font-size: 14px; color: #534949" href="/marktplein/372/opel-astra-sports-tourer-1-4-turbo-edition">Opel astra sports tourer 1.4 turbo edition</a>
					<span class="datelink" style="font-size:10px;">11 mrt, 09:55</span>
				</p>
				<p style="">
					<a style="font-size: 14px; color: #534949" href="/marktplein/382/hyundai-i10-1-1-active-cool">Hyundai i10 1.1 active cool</a>
					<span class="datelink" style="font-size:10px;">11 mrt, 09:54</span>
				</p>
				<p style="">
					<a style="font-size: 14px; color: #534949" href="/marktplein/455/tuinset">Tuinset</a>
					<span class="datelink" style="font-size:10px;">8 mrt, 19:20</span>
				</p>
				<p style="">
					<a style="font-size: 14px; color: #534949" href="/marktplein/452/in-de-ban-van-de-ring-trivia">In de ban van de ring trivia</a>
					<span class="datelink" style="font-size:10px;">28 feb, 04:21</span>
				</p>
			<a href="/marktplein/create" class="all meerlink">plaats advertentie ></a><br />

        <a href="/marktplein" class="all meerlink">Naar het Marktplein ></a>
        
    </div>
</div>
                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1375718465827372_1376146032451282">

                                <a href="/nieuws/algemeen/27356/gouden-onderscheiding-skuumkoppe#nieuwstereacties" title="Gouden onderscheiding Skuumkoppe">
                                    <span class="contenttext dotdotdot" style="display:block;">Ik mis iemand op de foto,toch jammer hoor.</span>
                                    <span class="comment_name">Ronald Kroon</span>

                                    <span class="datelink comment_date" style="font-size:10px;">33 minuten geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1375954085803810_1376100015789217">

                                <a href="/nieuws/politiek/27357/-let-op-toename-verkeer-oudeschild-#nieuwstereacties" title="&quot;Let op toename verkeer Oudeschild&quot;">
                                    <span class="contenttext dotdotdot" style="display:block;">Vrachtverkeer over de Leemkuil</span>
                                    <span class="comment_name">Wilma Daalder</span>

                                    <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1373583292707556_1376094889123063">

                                <a href="/nieuws/column/27338/nederland-in-het-klein#nieuwstereacties" title="[Blogs] Nederland in het klein">
                                    <span class="contenttext dotdotdot" style="display:block;">De column van Tommy Wieringa ,,Landschapspijn&#39;&#39; de moeite waard om om even op te zoeken.  Het aanleggen va..</span>
                                    <span class="comment_name">Wil de Leeuw</span>

                                    <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1375595565839662_1376087462457139">

                                <a href="/nieuws/cultuur/27355/marijn-en-henkie-winnen-solistenfestival#nieuwstereacties" title="Marijn en Henkie winnen Solistenfestival">
                                    <span class="contenttext dotdotdot" style="display:block;">Pascal van Liere</span>
                                    <span class="comment_name">Jan-pieter Smit</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1376074585791760_1376083235790895">

                                <a href="/nieuws/sport/27362/gos-turnster-door-naar-districtkampioenschap#nieuwstereacties" title="GOS turnster door naar Districtkampioenschap">
                                    <span class="contenttext dotdotdot" style="display:block;">Dionne you go girl??</span>
                                    <span class="comment_name">Mariska Daalder</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1374831872582698_1376074929125059">

                                <a href="/nieuws/divers/27348/rotonde-zoek-de-verschillen#nieuwstereacties" title="Rotonde: zoek de verschillen">
                                    <span class="contenttext dotdotdot" style="display:block;">Jessieka Bert de Ridder</span>
                                    <span class="comment_name">Felien De Ridder</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
    <div class="bottomcolumn" id="bcalbums">
        <div class="pad" style="position:relative;">
                            <h2 class="rubriekkop"><span>Fotoseries</span></h2>
            <div class="topcenter">

                    <a class="fotoserieitem" href="/nieuws/algemeen/27328/de-lezersfoto-typisch-texels-#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/ea15d7ee-9dc6-4a23-b0f3-0573c968ea64_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    De lezersfoto - Typisch Texels 
                                    <span class="datelink" style="font-size:10px;">8/4</span>
                                        <span class="comments commentscount" title="Aantal reacties" style="color:#efefef!important;"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" /> 2</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/27203/de-lezersfoto-lentekriebels#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/1e5a60f2-c96c-4d0d-aca6-9d80b02e2437_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    De lezersfoto - Lentekriebels
                                    <span class="datelink" style="font-size:10px;">25/3</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/27145/de-lezersfoto-lente#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/e411675b-658e-4e94-a382-77273d505d3c_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    De lezersfoto - Lente
                                    <span class="datelink" style="font-size:10px;">18/3</span>
                                        <span class="comments commentscount" title="Aantal reacties" style="color:#efefef!important;"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" /> 7</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/27092/de-lezersfoto-stillevens#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/2e28fd32-71c5-487a-82b9-6c22ecf3b9d9_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    De lezersfoto - Stillevens
                                    <span class="datelink" style="font-size:10px;">11/3</span>
                                </span>
                            </h1>

                        </div>
                    </a>
            </div>
        </div>
    </div>


    <div class="bottomcolumn adposition" style="background:none; border:0px solid #F7F8F6;">
        <div class="maxpad tagcontainer" id="tl3" style="position:relative;background:none;padding:0px;">
             &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227792&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
        </div>
    </div>
      <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/algemeen/27315/lammetje-vermoedelijk-misbruikt#meestereacties">
                        <span class="contenttext"> Lammetje vermoedelijk misbruikt</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />100</span>
                            <span class="datelink" style="font-size:10px;">5/4</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/cultuur/27321/oudeschild-krijgt-een-kunstwerk#meestereacties">
                        <span class="contenttext"> Oudeschild krijgt een kunstwerk</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />23</span>
                            <span class="datelink" style="font-size:10px;">6/4</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/zakelijk/27347/familie-vermeulen-neemt-kombuis-over#meestereacties">
                        <span class="contenttext"> Familie Vermeulen neemt Kombuis over</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />19</span>
                            <span class="datelink" style="font-size:10px;">7/4</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/divers/27337/mag-je-hier-wel-of-niet-parkeren-#meestereacties">
                        <span class="contenttext"> Mag je hier wel of niet parkeren?</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />18</span>
                            <span class="datelink" style="font-size:10px;">6/4</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>
          <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/algemeen/27315/lammetje-vermoedelijk-misbruikt">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/984dfd06-2697-43d6-96f2-065b9003175d_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Lammetje vermoedelijk misbruikt</span><br />
                            <span class="datelink" style="font-size:10px;">5/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/juridisch/27326/emoties-ongeloof-en-hard-juridisch-gevecht-in-alkmaars-gerechtsgebouw">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/fd63d0b8-dd1c-41b4-9d6a-bdbc5c45149a_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Emoties, ongeloof en hard juridisch gevecht in Alkmaars gerechtsgebouw</span><br />
                            <span class="datelink" style="font-size:10px;">6/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/divers/27337/mag-je-hier-wel-of-niet-parkeren-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/b6280825-bb22-4d3d-8712-61d6fbfee168_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Mag je hier wel of niet parkeren?</span><br />
                            <span class="datelink" style="font-size:10px;">6/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/divers/27302/opvallende-oproep-gestolen-fiets">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/4/79e0b980-179c-4b13-ab77-88d4a06aca1f_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Opvallende oproep gestolen fiets</span><br />
                            <span class="datelink" style="font-size:10px;">5/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief" class="meerlink">Meer in het archief ></a>
                

            </div>
        </div>






                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />

            <div style="margin: 0 auto;width:728px; margin-top:40px; margin-bottom:40px;" id="tl6" class="tagcontainer">
                &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227804&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
            </div>
            <div style="clear:both;"></div>



        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                    </div>
            </div>

				<div id="footertextcontainer">
					<div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



						<div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

© Copyright Mediabureau Langeveld & De Rooy. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">pubble</a> .
								<a href="https://plus.google.com/+texelsecourant" rel="publisher">Google+</a>
								 

							

						</div>
						<div style="clear:both;">
						</div><br />
					</div>
				</div>

        </div>
    </div>

                <div class="tagcontainer_after">
                    &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227810&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/8702e7e071d6111cf4ac7b2dab7a434659439af4/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-3432896-3");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
        <script>
			$(document).ready(function () {
				if ($.cookie('adblockerconsent') != "yes") {
							if( window.canRunAds === 0 ){
								// adblocker detected, show fallback
								$( "#blocktekst" ).show( "slow", function() {
								});
								document.getElementById('closepop').addEventListener('click', function(e) {
									$( "#blocktekst" ).hide( "slow", function() {
										// Animation complete, set cookie for OK.
										writeCookie('adblockerconsent', 'yes', 30);
									});
								}, false);
							}
				}
			});
        </script>


</body>
</html>