<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="TexelseCourant" />

    <meta property="fb:admins" content="100002417428930" />     <meta property="fb:admins" content="100000754174901" />     <meta property="fb:admins" content="100000801935155" /> 








    <link rel="alternate" type="application/rss+xml" title="TexelseCourant Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/58829ba05e5f839039f6b493feca8e9970d5bcad/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    


     

    

























        




            <link href="/Content/texel.css?v=48eh6123" rel="stylesheet" type="text/css" />



    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":147,"ttGuid":"86D25E84879DFD69","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

                    <meta name="description" content="Op TexelseCourant.nl leest u dagelijks het laatste nieuws van Texels het eerst. Volg ons ook via twitter @TexelseCourant en like ons op facebook, dan mist u niets!" />



        <title>TexelseCourant - Uit ons archief - Jonge stemgerechtigde </title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Uit ons archief - Jonge stemgerechtigde " />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.texelsecourant.nl/nieuws/historie/26798/uit-ons-archief-jonge-stemgerechtigde-" />
                            <meta name="syndication-source" content="http://www.texelsecourant.nl/nieuws/historie/26798/uit-ons-archief-jonge-stemgerechtigde-">
                            <meta name="original-source" content="http://www.texelsecourant.nl/nieuws/historie/26798/uit-ons-archief-jonge-stemgerechtigde-">
                            <meta property="og:description" content="Uit de Texelse Courant van 7 februari 1967.">



                                <meta property="og:image" content="http://cloud.pubble.nl/f1bc20f5/content/2017/2/0855208f-ca2d-4492-8f67-fe3dbe77bb50.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-3432896-3']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="TexelseCourant" />
            <meta name="msapplication-TileColor" style="color:#0edd00" content="#0edd00" />

    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.texelsecourant.nl/livetile/1.xml; polling-uri2=http://www.texelsecourant.nl/livetile/2.xml; polling-uri3=http://www.texelsecourant.nl/livetile/3.xml; http://www.texelsecourant.nl/livetile/4.xml;http://www.texelsecourant.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'tx';
            var prefdomain = 'texelsecourant.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript">
                var cookieName = '';
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId= 190811317728624 ";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
                </script>
            <input type="hidden" id="fbidt" value="TexelseCourant" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <style type="text/css">
                    #navcontainer {
                        border-top: 1px solid #e1e2de;
                    }
                </style>
                <div class="centercontainer" id="tl1">
                    <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                        &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227802&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                    </div>
                </div>
            <div id="barcontainer">



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                        <li>

                            <a href="/" class="nieuwslink">Nieuws</a>
                        </li>





                    

                        <li>
                                <a href="/archief/7-2-2017">
Archief                                </a>
                        </li>


                        <li>
                            <a href="/marktplein">
                                Marktplein
                            </a>
                        </li>
                                                                                
                        <li>

                            <a href="/adverteren">Adverteren </a>

                        </li>
                                        


                            <li><a href="/vacatures">Vacatures</a></li>




                    






                    

                            <li>

                                <a href="/prikker">
Texelaartjes                                </a>

                            </li>




                                <li>
                                    <a href="/tips">Reageren</a>
                                </li>

                                        




                            <li>

                                <a href="/Bezorgers">Bezorgers</a>

                            </li>




                        <li class="colofonlink">
                            <a href="/colofon">Contact</a>
                        </li>
                    



      
                        <li>
                            <a href="http://www.archieftexelsecourant.nl/archief.html" target="_blank">Login </a>
                        </li>





                    
                    <li class="limenucontainer"></li>
                </ul>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logotx.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->
                

                        <div id="forecast">
                            <div style="font-family: Arial;" class="hideformobile">
                                <div style="width: 145px;height: 105px;">
                                    <div style="margin:7px 10px;">
                                        <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4057473&temperatureScale=Celsius&defaultSettings=True" width="125" height="60" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                                    </div>
                                </div>
                            </div>


                            <div style="clear:both;"></div>

                        </div>

            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/logotx.png" alt="Logo texelsecourant.nl"></a>
                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>




















                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title=" © Mediabureau Langeveld &amp; De Rooy" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/f1bc20f5/content/2017/2/0855208f-ca2d-4492-8f67-fe3dbe77bb50.jpg 1000w, http://cloud.pubble.nl/f1bc20f5/content/2017/2/0855208f-ca2d-4492-8f67-fe3dbe77bb50_thumb840.jpg 1128w" src="http://cloud.pubble.nl/f1bc20f5/content/2017/2/0855208f-ca2d-4492-8f67-fe3dbe77bb50.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             <a href="/zoek/?zoekterm=uit-het-archief"><span class="highlighter" style="font-family: arial !important;; font-size: 12px; font-weight: bold;">Uit het archief</span></a>
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Uit ons archief - Jonge stemgerechtigde</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-02-07T18:54">di 7 feb 2017, 18:54&nbsp;</time>
                                
                            
                                      

&nbsp;
                                                <a href="/zoek/categorie/historie/25"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Historie</a>





                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="https://www.facebook.com/164738103592087_1308610499204836"   target="_blank"   >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Uit ons archief - Jonge stemgerechtigde &body=Gelezen op TexelseCourant http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2fhistorie%2f26798%2fuit-ons-archief-jonge-stemgerechtigde-"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2fhistorie%2f26798%2fuit-ons-archief-jonge-stemgerechtigde-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-facebook"></i></div>
                    <div class="us_count" style="width: auto; font-size: 14px !important;">2</div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2fhistorie%2f26798%2fuit-ons-archief-jonge-stemgerechtigde-&hashtags=TexelseCourant&text=Uit+ons+archief+-+Jonge+stemgerechtigde+&url=http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2fhistorie%2f26798%2fuit-ons-archief-jonge-stemgerechtigde-">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>

            <div class="us_googleplus us_no_count us_button "><a class="us_box" href="https://plus.google.com/share?url=http://www.texelsecourant.nl/nieuws/historie/26798/uit-ons-archief-jonge-stemgerechtigde-" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="us_share"><i class="us-icon-gplus"></i></div></a></div>



        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op TexelseCourant: http://www.texelsecourant.nl/nieuws/historie/26798/uit-ons-archief-jonge-stemgerechtigde-" data-text="Gelezen op TexelseCourant:" data-href="http://www.texelsecourant.nl/nieuws/historie/26798/uit-ons-archief-jonge-stemgerechtigde-" onclick="recordOutbound(this, 'Whatsapp', 'http://www.texelsecourant.nl/nieuws/historie/26798/uit-ons-archief-jonge-stemgerechtigde-)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                            if (false == false) {
                                document.getElementById('whatsappshare').style.display = 'none';
                            }
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>Uit de Texelse Courant van 7 februari 1967.</p></strong>















<p><br />
<img class="lazy-img" src="/Content/wait.png" data-original="http://cloud.pubble.nl/f1bc20f5/content/2017/2/b7fca98a-865a-ce24-0c93-1c35fd6111c0_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2017/2/b7fca98a-865a-ce24-0c93-1c35fd6111c0_thumb1024.jpg');" /></p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                                <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px;">

                                        <img src="http://cloud.pubble.nl/f1bc20f5/content/2015/2/9204a326-e6de-41e2-811a-df6c4f51bd35.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                                    <div style="float:left; max-width:340px;">
                                        <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;">
                                            Job  Schepers
                                        </div>
                                        Redacteur Texelse Courant, De Koog, Horecaverslaggever. Tweets op persoonlijke titel.


 <div style="margin-top:5px;">
                                            <a class="twitter-follow-button"
                                               href="https://twitter.com/Jobschepers1"
                                               data-show-count="false"
                                               data-lang="nl">

                                                Volg @Jobschepers1 op twitter
                                            </a>
                                            <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                        </div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.texelsecourant.nl/nieuws/historie/26798/uit-ons-archief-jonge-stemgerechtigde-" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    </div>                                   <div style="width:93%; text-align:center;">
                                   

                                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/164738103592087_1308610499204836','_blank');" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments">

                                                <i style="font-size:24px" class="us-icon-comments"></i>
                                                <span style="margin-left:5px;">
reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                    </span>



                                                </span>

                                            </div>

                                </div>



                            <div class="c2">



                                    <div style="margin-bottom:15px; margin-top:30px;">

                                        <div data-widget="plista_widget_belowArticle"></div>
                                        <script type="text/javascript">
                                                        if (!window.PLISTA) {
                                                            window.PLISTA = {
                                                                publickey: 'cd680ef3d0ae33e1e356a495',
                                                                item: {
                                                                    objectid: "26798", //unique ID, alphanumeric
                                                                    title: "Uit ons archief - Jonge stemgerechtigde ", //max 255 characters
                                                                    text: "Uit de Texelse Courant van 7 februari 1967.", //max 255 characters
                                                                    url: "http://www.texelsecourant.nl/nieuws/historie/26798/uit-ons-archief-jonge-stemgerechtigde-?fromplista", //max 1024 characters
                                        
                                                                    img: "http://cloud.pubble.nl/f1bc20f5/content/2017/2/0855208f-ca2d-4492-8f67-fe3dbe77bb50.jpg", //max 255 characters
                                                                    


                                                                    category: 'News',
                                                                    created_at: 1486493640 //UNIX timestamp
                                                                    }
                                                            };
                                                            (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                                                        }
                                        </script>
                                    </div>

                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/historie/26798/uit-ons-archief-jonge-stemgerechtigde-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/2/0855208f-ca2d-4492-8f67-fe3dbe77bb50_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uit ons archief - Jonge stemgerechtigde  <span class="datelink" style="font-size:10px; display:none;">18:54&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18:54&nbsp;  </span>  
                </span>
                  <span class="articleShort">Uit de Texelse Courant van 7 februari 1967.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/juridisch/26801/straf-voor-strooptocht-door-den-burg" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/2/0bcbfd33-a906-4626-8be2-68a1eed67163_thumb251.jpg">  
                                  <span class="contenttext newsheader">Straf voor strooptocht door Den Burg <span class="datelink" style="font-size:10px; display:none;">17:10&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17:10&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Een 46-jarige toerist die in 2013 een strooptocht hield langs winkels in Den Burg is dinsdag door de politierechter in Alkmaar...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/gezondheid/26800/inloop-voor-onderhoud-aan-rollators" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/2/f7b86a88-b9d4-4bb3-8820-94871668c39b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Inloop voor onderhoud aan rollators <span class="datelink" style="font-size:10px; display:none;">16:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Texels Welzijn en de Omringwinkel houden deze maand en in maart inloopochtenden in de dorpshuizen voor klein onderhoud aan...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/aankondiging/26797/tweede-plaats-voor-babs-de-haan-in-den-helder" class="contenttext"> 
                  <span class="contenttext newsheader">Tweede plaats voor Babs de Haan in Den Helder <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/27b0f478-13b1-490a-b000-7b36d54ffe64.jpg'); background-position:center; background-size:cover" title="Foto: GVT. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">In Den Helder vond afgelopen weekend de tweede competitiewedstrijd plaats alwaar een deel van de GVT-selectie aanwezig was om de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/26796/laatste-loop-crossseizoen" class="contenttext"> 
                  <span class="contenttext newsheader">Laatste loop crossseizoen <span class="datelink" style="font-size:10px; display:none;">11:51&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/428615f9-6081-465b-b3c6-04c58c38fe54.jpg'); background-position:center; background-size:cover" title="Archieffoto: Willem Sangers.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:51&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vanaf de Fonteinsnol aan de Rozendijk in De Dennen start komende zondag (12 februari) de achtste en laatste loop van het...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/natuur/26791/vrijwilligers-maken-natuurgebieden-klaar-voor-broedseizoen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/2/6c220290-72b6-4642-8894-d428912f2526_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vrijwilligers maken natuurgebieden klaar voor broedseizoen <span class="datelink" style="font-size:10px; display:none;">10:38&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:38&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Vrijwilligers hebben afgelopen weekend keihard gewerkt om het Wagejot en Utopia weer klaar te stomen voor een nieuw broedseizoen.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/26785/taalcafe-op-zoek-naar-vrijwilligers-" class="contenttext"> 
                  <span class="contenttext newsheader">Taalcafé op zoek naar vrijwilligers  <span class="datelink" style="font-size:10px; display:none;">9:57&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/5c246135-afdb-4315-afcf-a51892e4a95e.jpg'); background-position:center; background-size:cover" title="Taalcafé in de bibliotheek">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:57&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De bibliotheek is op zoek naar vrijwilligers die bij het Taalcaf&eacute; willen helpen.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/historie/26778/uit-ons-archief-markante-stamgasten" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/2/af524f86-db30-411c-a984-d999ee4116f8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uit ons archief - Markante stamgasten <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Uit de Texelse Courant van 6 februari 2001.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/26779/-sluiting-keuken-geen-einde-tafeltje-dekje-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/2/9fbc3ac9-8108-4b99-804e-9d94ea34a381_thumb251.jpg">  
                                  <span class="contenttext newsheader">"Sluiting keuken geen einde Tafeltje Dekje" <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">Sluiting van de keuken van de Gollards betekent niet het einde van Tafeltje Dekje.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/verenigingen/26773/zaterdag-krokusrit-van-mab-club-texel-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/2/41e978ef-6638-4830-b269-2511a09b4132_thumb251.jpg">  
                                  <span class="contenttext newsheader">Krokusrit van MAB Club Texel  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zaterdagavond wordt de Krokusrit van de MAB Club verreden.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/26776/verliezend-g-team-texel-steunt-de-visserij-met-speciale-tenues-" class="contenttext"> 
                  <span class="contenttext newsheader">Verliezend G-team Texel  steunt de visserij met speciale tenues  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/23b7752a-f90c-4ad6-b115-597ddca550dd.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Schagen G2 werden de spelers van het Texelse gehandicaptenteam uitgerust met shirts geschonken door de EMK.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/26777/bekend-gezicht-nieuwe-trainer-de-koog" class="contenttext"> 
                  <span class="contenttext newsheader">Bekend gezicht nieuwe trainer De Koog <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/98ee705e-de46-465f-9c7c-9b972cb6d9c1.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">S.V De Koog heeft een nieuwe trainer aangesteld voor komend seizoen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/26775/menners-strijden-in-akenburg-" class="contenttext"> 
                  <span class="contenttext newsheader">Menners strijden in Akenburg  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/ae563567-a980-4333-a1e9-30ca3778cd87.jpg'); background-position:center; background-size:cover" title="Foto: Susanne Stiggelbout. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de binnenbak van manege Akenburg is gisteren de jaarlijkse Indoor van menvereniging Tussen Wad en Duin verreden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/26774/-bioscoop-groot-aanbod-nieuwe-films" class="contenttext"> 
                  <span class="contenttext newsheader"> Groot aanbod nieuwe films<span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Bioscoop</span> <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/2c185e16-6f3e-4efb-8e7c-78eab8b52b88.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de krant van afgelopen vrijdag is per abuis een verkeerd filmprogramma terecht gekomen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/26772/medaille-texelse-turnster" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/2/8010f4b1-5701-47c6-9cce-91fdfe01911e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Medaille Texelse turnster <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Afgelopen weekend hebben onze Texelse turnsters hun talenten weer laten zien tijdens de 2e Rayonwedstrijd bij OKK in Den Helder.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/historie/26715/uit-ons-archief-de-zeester" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/1/a209768b-2488-43fd-81df-4d48f5cb2b42_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uit ons archief - De Zeester <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Uit de Texelse Courant van 5 februari 2010.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/zakelijk/26758/bijeenkomst-over-zonnepanelen" class="contenttext"> 
                  <span class="contenttext newsheader">Bijeenkomst over zonnepanelen <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/c0a1cae0-6eee-4bf0-8978-b6af762ad015.jpg'); background-position:center; background-size:cover" title="Gebruik van zonnepanelen op bedrijfsdaken.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">In het gemeentehuis in Den Burg wordt donderdag 9 februari een bijeenkomst gehouden over zonnepanelen op daken van...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/26771/van-rossem-smaakmaker-op-dag-van-de-texelse-vrijwilligers-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/2/17f22958-d590-4788-8342-043197050ac6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Van Rossem smaakmaker op Dag van de Texelse Vrijwilligers  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Historicus, Amerika-deskundige en tv-persoonlijkheid Maarten van Rossem was zaterdag de grote smaakmaker tijdens de Dag van de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/26764/sportraad-zoekt-nieuwe-bestuursleden" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/2/d2a70fb0-8ea1-4f1a-946a-899a9011219c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Sportraad zoekt nieuwe bestuursleden <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Texelse Sportraad is op zoek naar nieuwe bestuursleden.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/26769/tachtig-deelnemers-voor-snertloop" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/2/b6e27d95-db8c-4549-ae82-94e13932c7e9_thumb251.jpg">  
                                  <span class="contenttext newsheader">Tachtig deelnemers voor Snertloop <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Tachtig Texelaars hebben zaterdagmiddag meegedaan aan de Snertloop van de Texelrunners.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/26759/optreden-koren-in-rk-kerk-den-burg" class="contenttext"> 
                  <span class="contenttext newsheader">Optreden koren in RK-kerk Den Burg <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/c3aad178-798c-4640-90b7-ea43e566b0da.jpg'); background-position:center; background-size:cover" title="Het Texels Christelijk Mannenkoor.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Het Texels Vrouwenkoor en het Texels Christelijk Mannenkoor geven vanmiddag vanaf 15...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/26770/texels-kampioenschap-biljarten-van-start" class="contenttext"> 
                  <span class="contenttext newsheader">Texels kampioenschap biljarten van start <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/e304cd19-72e1-4e95-8e74-917a6577543e.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">In dorpshuis De Hof in De Koog is de 29e editie van het Texelse kampioenschap biljarten van start gegaan.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/historie/26714/uit-ons-archief-verdwenen-objecten" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/1/0309e53b-0e9d-4727-ac09-d27f652342d2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uit ons archief - Verdwenen objecten <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />15</span>
                      
                </span>
                  <span class="articleShort">Beiden verdwenen, het gemeentehuis en het kunstwerk. Uit de Texelse Courant van 4 februari 2011.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/zakelijk/26762/-zonder-papieren-mag-je-niet-bedrijfsmatig-met-drone-aan-de-slag-" class="contenttext"> 
                  <span class="contenttext newsheader">"Zonder papieren mag je niet bedrijfsmatig met drone aan de slag"  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/6fe2a49c-d064-4158-ba45-1e7d53cb219f.jpg'); background-position:center; background-size:cover" title="Gerhard Smit met een drone waar een camera aan hangt.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">Gerhard Smit van Videolux Productions in Den Burg mag zich voortaan gecertificeerd dronevlieger noemen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/zakelijk/26585/natuurlijk-jong-arts-en-huid-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/1/d540c184-9e18-4799-9583-a3abe514efd9_thumb251.jpg">  
                                  <span class="contenttext newsheader">Natuurlijk Jong! Arts en huid  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De bloeiende praktijk, waar je terecht kunt voor een ooglidcorrectie en diverse andere medische huidbehandelingen, van artsen (en...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/26768/nieuwe-zweminstructeurs-zpc-tx-71" class="contenttext"> 
                  <span class="contenttext newsheader">Nieuwe zweminstructeurs ZPC TX'71 <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/60c3b2fa-cb01-4c9b-949b-dd0b962979bb.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />11</span>
                      
                </span>
                  <span class="articleShort">Zwemvereniging ZPC TX &#39;71 is deze week drie gediplomeerde zweminstructeurs rijker geworden.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/26767/bekend-texel-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/2/11c72ac9-06f9-4029-8a0b-6ad3ec61c4ea_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bekend Texel... <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">All you need is...Texel...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/ingezonden/26760/lezersfoto-herfst-in-winters-bos" class="contenttext"> 
                  <span class="contenttext newsheader">Lezersfoto – Herfst in winters bos <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/aa0a9d5a-9108-4aad-8b6a-169d21d3f35c.jpg'); background-position:center; background-size:cover" title="Herfst in winters bos. (Foto Aris Bremer)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">&quot;In het winterse bos is de herfst nog niet vergeten&quot;, schrijft Aris Bremer bij deze foto die hij voor de rubriek De...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/26766/nieuwe-campagne-de-koog-leeft-" class="contenttext"> 
                  <span class="contenttext newsheader">Nieuwe campagne: De Koog Leeft! <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/4464c39d-157c-4548-8776-bded1e039eab.jpg'); background-position:center; background-size:cover" title="Stichting HEK wil meer evenementen in De Koog. (Foto Bryan Ippen)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">&#39;De Koog kleurt oranje&#39;, &#39;De Koog gaat los!&#39;, &#39;Rondje De Koog&#39;, &#39;Back to the Sixties&#39;, &#39;Mokum...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/26765/van-der-ven-kampioen-op-3000-meter" class="contenttext"> 
                  <span class="contenttext newsheader">Van der Ven kampioen op 3000 meter <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/f86af1e2-55eb-4d94-b01a-b45688153b42.jpg'); background-position:center; background-size:cover" title="Margot van der Ven in actie op de 3000 meter. (Foto Gerco Aberson)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />15</span>
                      
                </span>
                  <span class="articleShort">Margot van der Ven uit Den Burg is bij Nederlands Kampioenschappen Indoor Masters in Apeldoorn eerste geworden op de 3000 meter.</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="99" max="20" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="1" max="7" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="2" max="4" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.texelsecourant.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="txPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="tx" /> 
    </div>
</div>


    <div id="rightAdContainer" style="margin-bottom:10px;" class="tagcontainer">
        &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227808&amp;amp;size=160x600&amp;amp;promo_sizes=120x600&amp;amp;promo_alignment=center&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
    </div>






        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="385353792478126080"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/TexelseCourant" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

 

                 <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/de-lezersfoto/44"><h2 style="" class="rubriekkop"><span>De lezersfoto</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/26760/lezersfoto-herfst-in-winters-bos">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/aa0a9d5a-9108-4aad-8b6a-169d21d3f35c_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Lezersfoto – Herfst in winters bos</span><br />
                                                    <span class="datelink" style="font-size:10px;">4/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26640/de-lezersfoto-stilte-na-de-storm">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/22a53268-27b6-413f-b056-77b37f8e0c8b_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Stilte na de storm</span><br />
                                                    <span class="datelink" style="font-size:10px;">21/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26579/de-lezersfoto-wie-maakt-de-mooiste-stormfoto-en-siert-dinsdag-de-voorpagina-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/c4e0a73a-8c94-41bf-ac92-8824b014047d_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Wie maakt de mooiste stormfoto en siert dinsdag de voorpagina?</span><br />
                                                    <span class="datelink" style="font-size:10px;">13/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26524/de-lezersfoto-knallend-het-nieuwe-jaar-in">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/0ed26973-5d46-4271-a61e-8b67d590da0d_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Knallend het nieuwe jaar in</span><br />
                                                    <span class="datelink" style="font-size:10px;">7/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26456/de-lezersfoto-op-naar-2017">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/c66e1494-30e4-4204-8eac-e4dfa9caff16_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Op naar 2017</span><br />
                                                    <span class="datelink" style="font-size:10px;">31/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/de-lezersfoto/44">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/uit-het-archief/45"><h2 style="" class="rubriekkop"><span>Uit het archief</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/26798/uit-ons-archief-jonge-stemgerechtigde-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/0855208f-ca2d-4492-8f67-fe3dbe77bb50_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - Jonge stemgerechtigde </span><br />
                                                    <span class="datelink" style="font-size:10px;">7/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26778/uit-ons-archief-markante-stamgasten">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/af524f86-db30-411c-a984-d999ee4116f8_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - Markante stamgasten</span><br />
                                                    <span class="datelink" style="font-size:10px;">6/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26715/uit-ons-archief-de-zeester">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/a209768b-2488-43fd-81df-4d48f5cb2b42_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - De Zeester</span><br />
                                                    <span class="datelink" style="font-size:10px;">5/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26714/uit-ons-archief-verdwenen-objecten">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/0309e53b-0e9d-4727-ac09-d27f652342d2_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - Verdwenen objecten</span><br />
                                                    <span class="datelink" style="font-size:10px;">4/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26713/uit-ons-archief-middenstip">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/2448bc35-1110-4f85-b331-6e223adf02a3_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - Middenstip</span><br />
                                                    <span class="datelink" style="font-size:10px;">3/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/uit-het-archief/45">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/blogs/39"><h2 style="" class="rubriekkop"><span>Blogs</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/26694/geboren-als-texelaar">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/8f86894e-26f6-433c-a08a-ae6b4c0112e2_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Geboren als Texelaar</span><br />
                                                    <span class="datelink" style="font-size:10px;">27/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26638/de-twijfels-van-de-texelstroom">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/8ca4e547-49cc-4a23-bd47-cc9f9734249a_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De twijfels van de Texelstroom</span><br />
                                                    <span class="datelink" style="font-size:10px;">20/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26576/toerist-maakt-texel-langzaam-kapot">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/7e310f37-9f1e-46cb-be88-e83f0e6189bb_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Toerist maakt Texel langzaam kapot</span><br />
                                                    <span class="datelink" style="font-size:10px;">13/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26519/eendracht-maakt-machtig">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/573de73e-214d-498c-a9c5-1108a688d68a_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Eendracht maakt machtig</span><br />
                                                    <span class="datelink" style="font-size:10px;">6/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26462/gelukkig-nieuwjaar-allemaal-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/871961ae-e0f6-4e24-b601-94e625ccfa1b_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Gelukkig nieuwjaar allemaal </span><br />
                                                    <span class="datelink" style="font-size:10px;">30/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/blogs/39">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/divers/1"><h2 style="" class="rubriekkop"><span>Divers</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/26750/woningbrand-op-oost-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/fc4653fe-5bcb-4500-8f5e-4c78121fb0dc_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Woningbrand op Oost </span><br />
                                                    <span class="datelink" style="font-size:10px;">2/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26744/slikker-delft-onderspit-in-geschil-evenementenbureau">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/be5ff3ac-b269-48cd-845f-98a3aa19cacd_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Slikker delft onderspit in geschil evenementenbureau</span><br />
                                                    <span class="datelink" style="font-size:10px;">1/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26734/app-voorkomt-voedselverspilling">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/97d9b665-7cd3-4ece-b92f-cae648fb7b73_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> App voorkomt&#160;voedselverspilling</span><br />
                                                    <span class="datelink" style="font-size:10px;">31/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26731/-in-texel-op-automaten-wordt-aangepast">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/247b4dca-47d7-4d0a-9d1f-e053396e415f_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> &#39;In Texel&#39; op automaten wordt aangepast</span><br />
                                                    <span class="datelink" style="font-size:10px;">30/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26721/-welkom-in-texel-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/bb7df390-bf15-4a65-ba32-da0af6a84c05_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> &quot;Welkom in Texel....&quot;</span><br />
                                                    <span class="datelink" style="font-size:10px;">29/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/divers/1">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/sport/2"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/26796/laatste-loop-crossseizoen">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/428615f9-6081-465b-b3c6-04c58c38fe54_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Laatste loop crossseizoen</span><br />
                                                    <span class="datelink" style="font-size:10px;">7/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26776/verliezend-g-team-texel-steunt-de-visserij-met-speciale-tenues-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/23b7752a-f90c-4ad6-b115-597ddca550dd_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Verliezend G-team Texel  steunt de visserij met speciale tenues </span><br />
                                                    <span class="datelink" style="font-size:10px;">6/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26777/bekend-gezicht-nieuwe-trainer-de-koog">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/98ee705e-de46-465f-9c7c-9b972cb6d9c1_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Bekend gezicht nieuwe trainer De Koog</span><br />
                                                    <span class="datelink" style="font-size:10px;">6/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26775/menners-strijden-in-akenburg-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/ae563567-a980-4333-a1e9-30ca3778cd87_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Menners strijden in Akenburg </span><br />
                                                    <span class="datelink" style="font-size:10px;">6/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26772/medaille-texelse-turnster">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/8010f4b1-5701-47c6-9cce-91fdfe01911e_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Medaille Texelse turnster</span><br />
                                                    <span class="datelink" style="font-size:10px;">5/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/sport/2">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/zakelijk/5"><h2 style="" class="rubriekkop"><span>Zakelijk</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/26758/bijeenkomst-over-zonnepanelen">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/c0a1cae0-6eee-4bf0-8978-b6af762ad015_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Bijeenkomst over zonnepanelen</span><br />
                                                    <span class="datelink" style="font-size:10px;">5/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26762/-zonder-papieren-mag-je-niet-bedrijfsmatig-met-drone-aan-de-slag-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/6fe2a49c-d064-4158-ba45-1e7d53cb219f_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> &quot;Zonder papieren mag je niet bedrijfsmatig met drone aan de slag&quot; </span><br />
                                                    <span class="datelink" style="font-size:10px;">4/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26585/natuurlijk-jong-arts-en-huid-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/d540c184-9e18-4799-9583-a3abe514efd9_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Natuurlijk Jong! Arts en huid </span><br />
                                                    <span class="datelink" style="font-size:10px;">4/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26665/cateraar-sail-den-helder-van-texelse-bodem-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/aa9e5d47-b625-47ab-bc5e-e47b09dc44e7_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Cateraar Sail Den Helder van Texelse bodem </span><br />
                                                    <span class="datelink" style="font-size:10px;">23/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26562/niet-gewonnen-maar-wel-meest-markante-onderneemster">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/b48f6db0-2cf2-4918-8162-cc523a005cae_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Niet gewonnen, maar wel meest Markante Onderneemster</span><br />
                                                    <span class="datelink" style="font-size:10px;">11/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/zakelijk/5">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/ingezonden/6"><h2 style="" class="rubriekkop"><span>Ingezonden</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/26760/lezersfoto-herfst-in-winters-bos">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/aa0a9d5a-9108-4aad-8b6a-169d21d3f35c_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Lezersfoto – Herfst in winters bos</span><br />
                                                    <span class="datelink" style="font-size:10px;">4/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26671/de-ijspret-van-boven">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/e8039441-e9bf-450b-9dab-966253680620_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De ijspret van boven</span><br />
                                                    <span class="datelink" style="font-size:10px;">24/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26640/de-lezersfoto-stilte-na-de-storm">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/22a53268-27b6-413f-b056-77b37f8e0c8b_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Stilte na de storm</span><br />
                                                    <span class="datelink" style="font-size:10px;">21/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26607/stormvloed-aan-foto-s-stromen-redactie-binnen">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/e5c779f5-22b4-43de-90c7-3df8c4295818_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Stormvloed aan foto&#39;s stroomt redactie binnen</span><br />
                                                    <span class="datelink" style="font-size:10px;">16/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26579/de-lezersfoto-wie-maakt-de-mooiste-stormfoto-en-siert-dinsdag-de-voorpagina-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/c4e0a73a-8c94-41bf-ac92-8824b014047d_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Wie maakt de mooiste stormfoto en siert dinsdag de voorpagina?</span><br />
                                                    <span class="datelink" style="font-size:10px;">13/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/ingezonden/6">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/verenigingen/7"><h2 style="" class="rubriekkop"><span>Verenigingen</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/26773/zaterdag-krokusrit-van-mab-club-texel-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/2/41e978ef-6638-4830-b269-2511a09b4132_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Krokusrit van MAB Club Texel </span><br />
                                                    <span class="datelink" style="font-size:10px;">6/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26633/bijeenkomst-over-toekomst-drijverschool-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/349e9522-26f2-41fd-aa07-b06d4fdce865_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Bijeenkomst over toekomst &#39;Drijverschool&#39;</span><br />
                                                    <span class="datelink" style="font-size:10px;">19/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26628/groot-deelnemersveld-bij-nieuwjaarsrit-mab-club-texel">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/248038b4-280d-4180-84b5-464d0591ddb3_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Groot deelnemersveld bij Nieuwjaarsrit MAB Club Texel</span><br />
                                                    <span class="datelink" style="font-size:10px;">18/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26557/mab-club-texel-houdt-nieuwjaarsrit">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/d49036bc-b987-472c-88b6-c7533ef8a01d_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> MAB Club Texel houdt Nieuwjaarsrit</span><br />
                                                    <span class="datelink" style="font-size:10px;">13/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26090/-wat-doe-je-vanuit-je-hart-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/11/d4dcde31-c1d5-4ba2-a961-277b2d022d66_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> &quot;Wat doe je vanuit je hart?&quot; </span><br />
                                                    <span class="datelink" style="font-size:10px;">19/11</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/verenigingen/7">Meer berichten</a>
</div> 
                </div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/historie/26798/uit-ons-archief-jonge-stemgerechtigde-" class="contenttext"> 
                  <span class="contenttext ">Uit ons archief - Jonge stemgerechtigde  <span class="datelink" style="font-size:10px; display:none;">18:54&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18:54&nbsp;  </span>  
                </span>
                  <span class="articleShort">Uit de Texelse Courant van 7 februari 1967.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/juridisch/26801/straf-voor-strooptocht-door-den-burg" class="contenttext"> 
                  <span class="contenttext ">Straf voor strooptocht door Den Burg <span class="datelink" style="font-size:10px; display:none;">17:10&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17:10&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Een 46-jarige toerist die in 2013 een strooptocht hield langs winkels in Den Burg is dinsdag door de politierechter in Alkmaar...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/gezondheid/26800/inloop-voor-onderhoud-aan-rollators" class="contenttext"> 
                  <span class="contenttext ">Inloop voor onderhoud aan rollators <span class="datelink" style="font-size:10px; display:none;">16:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Texels Welzijn en de Omringwinkel houden deze maand en in maart inloopochtenden in de dorpshuizen voor klein onderhoud aan...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/aankondiging/26797/tweede-plaats-voor-babs-de-haan-in-den-helder" class="contenttext"> 
                  <span class="contenttext ">Tweede plaats voor Babs de Haan in Den Helder <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">In Den Helder vond afgelopen weekend de tweede competitiewedstrijd plaats alwaar een deel van de GVT-selectie aanwezig was om de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/26796/laatste-loop-crossseizoen" class="contenttext"> 
                  <span class="contenttext ">Laatste loop crossseizoen <span class="datelink" style="font-size:10px; display:none;">11:51&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:51&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vanaf de Fonteinsnol aan de Rozendijk in De Dennen start komende zondag (12 februari) de achtste en laatste loop van het...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                

    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 
                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1307469235985629_1308691302530089">

                                <a href="/nieuws/algemeen/26779/-sluiting-keuken-geen-einde-tafeltje-dekje-#nieuwstereacties" title="&quot;Sluiting keuken geen einde Tafeltje Dekje&quot;">
                                    <span class="contenttext dotdotdot" style="display:block;">Wat een domme bezuiniging! Vers eten is zo belangrijk . </span>
                                    <span class="comment_name">Anke Plaatsman</span>

                                    <span class="datelink comment_date" style="font-size:10px;">17 minuten geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1305033429562543_1308668272532392">

                                <a href="/nieuws/algemeen/26767/bekend-texel-#nieuwstereacties" title="Bekend Texel...">
                                    <span class="contenttext dotdotdot" style="display:block;">Zomerhiite was in de schuur bij Fam Gieze.  Verder zijn er voor de film Johan ook opnames bij de vuurtoren..</span>
                                    <span class="comment_name">Martin de Ridder</span>

                                    <span class="datelink comment_date" style="font-size:10px;">51 minuten geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1308170312582188_1308613032537916">

                                <a href="/nieuws/natuur/26791/vrijwilligers-maken-natuurgebieden-klaar-voor-broedseizoen#nieuwstereacties" title="Vrijwilligers maken natuurgebieden klaar voor broedseizoen">
                                    <span class="contenttext dotdotdot" style="display:block;">Het was een geweldig weekend!</span>
                                    <span class="comment_name">Eckard Boot</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1308514659214420_1308599405872612">

                                <a href="/nieuws/juridisch/26801/straf-voor-strooptocht-door-den-burg#nieuwstereacties" title="Straf voor strooptocht door Den Burg">
                                    <span class="contenttext dotdotdot" style="display:block;">2013? lekker vlot!</span>
                                    <span class="comment_name">Sanya Enting</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1308514659214420_1308551855877367">

                                <a href="/nieuws/juridisch/26801/straf-voor-strooptocht-door-den-burg#nieuwstereacties" title="Straf voor strooptocht door Den Burg">
                                    <span class="contenttext dotdotdot" style="display:block;">Koen Witte</span>
                                    <span class="comment_name">Bastian Vingerhoet</span>

                                    <span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1305265642872655_1308440855888467">

                                <a href="/nieuws/zakelijk/26762/-zonder-papieren-mag-je-niet-bedrijfsmatig-met-drone-aan-de-slag-#nieuwstereacties" title="&quot;Zonder papieren mag je niet bedrijfsmatig met drone aan de slag&quot; ">
                                    <span class="contenttext dotdotdot" style="display:block;">Zorg wel voor de juiste verzekering? Mocht het mis gaan dan ben je gedekt tegen de schade!</span>
                                    <span class="comment_name">Droneverzekering</span>

                                    <span class="datelink comment_date" style="font-size:10px;">5 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>


    <div class="bottomcolumn adposition" style="background:none; border:0px solid #F7F8F6;">
        <div class="maxpad tagcontainer" id="tl3" style="position:relative;background:none;padding:0px;">
             &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227792&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
        </div>
    </div>







      <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/algemeen/26755/nieuw-uiterlijk-voor-dokter-wagemaker#meestereacties">
                        <span class="contenttext"> Nieuw uiterlijk voor Dokter Wagemaker</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />26</span>
                            <span class="datelink" style="font-size:10px;">3/2</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/26752/texelstroom-weer-in-de-vaart#meestereacties">
                        <span class="contenttext"> Texelstroom weer in de vaart</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />20</span>
                            <span class="datelink" style="font-size:10px;">2/2</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/historie/26714/uit-ons-archief-verdwenen-objecten#meestereacties">
                        <span class="contenttext"> Uit ons archief - Verdwenen objecten</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />15</span>
                            <span class="datelink" style="font-size:10px;">4/2</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/sport/26765/van-der-ven-kampioen-op-3000-meter#meestereacties">
                        <span class="contenttext"> Van der Ven kampioen op 3000 meter</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />15</span>
                            <span class="datelink" style="font-size:10px;">3/2</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>
  





                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />

            <div style="margin: 0 auto;width:728px; margin-top:40px; margin-bottom:40px;" id="tl6" class="tagcontainer">
                &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227804&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
            </div>
            <div style="clear:both;"></div>


        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                    </div>
            </div>
            <div id="footertextcontainer">
                <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                    <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0px 10px;clear: both;">

© Copyright Mediabureau Langeveld & De Rooy. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">pubble</a> Cached 21:15 - cacheVg1.
                            <a href="https://plus.google.com/+texelsecourant" rel="publisher">Google+</a>
                             

                        

                    </div>
                    <div style="clear:both;">
                    </div><br />
                </div>
            </div>





        </div>
    </div>

                <div class="tagcontainer_after">
                    &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227810&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/6248ee774b3a99542ea51b13323c06e1efbd0b8b/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script>
                function doeisdan() {
                    $('#nieuwstereacties').removeClass('actionbutton');
                    $('#nieuwstereacties').empty();
                    $('#nieuwstereacties').after(fbBox);
                    FB.XFBML.parse();
                    recordOutbound('#nieuwstereacties', 'Social', 'Open comments');
                }
                // dit stukje zorgt ervoor dat de reacties gelijk geladen worden bij het openen van een artikel
                // doeisdan();
                </script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-3432896-3");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
        <script>
        if ($.cookie('adblockerconsent') != "yes") {
            if( window.canRunAds === 0 ){
                // adblocker detected, show fallback
                $( "#blocktekst" ).show( "slow", function() {
                });
                document.getElementById('closepop').addEventListener('click', function(e) {
                    $( "#blocktekst" ).hide( "slow", function() {
                        // Animation complete, set cookie for OK.
                        writeCookie('adblockerconsent', 'yes', 30);
                    });
                }, false);
            }
        }
        </script>


</body>
</html>