<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
  





    <meta property="og:site_name" content="TexelseCourant" />

    <meta property="fb:admins" content="100002417428930" />     <meta property="fb:admins" content="100000754174901" />     <meta property="fb:admins" content="100000801935155" /> 








    <link rel="alternate" type="application/rss+xml" title="TexelseCourant Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/6504b3dbd3f508697bf302f002e09ad1f539d058/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    


     

    

























        




            <link href="/Content/texel.css?v=48eh6123" rel="stylesheet" type="text/css" />



    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":308,"ttGuid":"2034A0A4C14FE023","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

                    <meta name="description" content="Op TexelseCourant.nl leest u dagelijks het laatste nieuws van Texels het eerst. Volg ons ook via twitter @TexelseCourant en like ons op facebook, dan mist u niets!" />



        <title>TexelseCourant - Uit ons archief - Een witte deken</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Uit ons archief - Een witte deken" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.texelsecourant.nl/nieuws/historie/26383/uit-ons-archief-een-witte-deken" />
                            <meta name="syndication-source" content="http://www.texelsecourant.nl/nieuws/historie/26383/uit-ons-archief-een-witte-deken">
                            <meta name="original-source" content="http://www.texelsecourant.nl/nieuws/historie/26383/uit-ons-archief-een-witte-deken">
                            <meta property="og:description" content="Een witte kerst zit er dit jaar niet in, hoe anders was dat vijf jaar geleden? Deze foto van Sytske Dijksen sierde de voorpagina vandaag precies vijf jaar geleden.&amp;nbsp;

">



                                <meta property="og:image" content="http://cloud.pubble.nl/f1bc20f5/content/2016/12/35f74b12-0b59-4b7a-87b0-2713988e79b8.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-3432896-3']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="TexelseCourant" />
            <meta name="msapplication-TileColor" style="color:#0edd00" content="#0edd00" />

    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.texelsecourant.nl/livetile/1.xml; polling-uri2=http://www.texelsecourant.nl/livetile/2.xml; polling-uri3=http://www.texelsecourant.nl/livetile/3.xml; http://www.texelsecourant.nl/livetile/4.xml;http://www.texelsecourant.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'tx';
            var prefdomain = 'texelsecourant.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=20"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript">
                var cookieName = '';
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId= 190811317728624 ";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
                </script>
            <input type="hidden" id="fbidt" value="TexelseCourant" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <style type="text/css">
                    #navcontainer {
                        border-top: 1px solid #e1e2de;
                    }
                </style>
                <div class="centercontainer" id="tl1">
                    <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                        &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227802&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                    </div>
                </div>
            <div id="barcontainer">



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                        <li>

                            <a href="/" class="nieuwslink">Nieuws</a>
                        </li>





                    

                        <li>
                                <a href="/archief/22-12-2016">
Archief                                </a>
                        </li>

                                                                <li>
                            <a href="/marktplein">
                                Marktplein
                            </a>
                        </li>
                                                                                
                        <li>

                            <a href="/adverteren">Adverteren </a>

                        </li>
                                        


                            <li><a href="/vacatures">Vacatures</a></li>




                    






                    

                            <li>

                                <a href="/prikker">
Texelaartjes                                </a>

                            </li>




                                <li>
                                    <a href="/tips">Reageren</a>
                                </li>

                                        




                            <li>

                                <a href="/Bezorgers">Bezorgers</a>

                            </li>




                        <li class="colofonlink">
                            <a href="/colofon">Contact</a>
                        </li>
                    



      
                        <li>
                            <a href="http://www.archieftexelsecourant.nl/archief.html" target="_blank">Login </a>
                        </li>





                    
                    <li class="limenucontainer"></li>
                </ul>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logotx.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->
                

                        <div id="forecast">
                            <div style="font-family: Arial;" class="hideformobile">
                                <div style="width: 145px;height: 105px;">
                                    <div style="margin:7px 10px;">
                                        <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4057473&temperatureScale=Celsius&defaultSettings=True" width="125" height="60" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                                    </div>
                                </div>
                            </div>


                            <div style="clear:both;"></div>

                        </div>

            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/logotx.png" alt="Logo texelsecourant.nl"></a>
                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>




















                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title=" © Mediabureau Langeveld &amp; De Rooy" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/f1bc20f5/content/2016/12/35f74b12-0b59-4b7a-87b0-2713988e79b8.jpg 1000w, http://cloud.pubble.nl/f1bc20f5/content/2016/12/35f74b12-0b59-4b7a-87b0-2713988e79b8_thumb840.jpg 1128w" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/35f74b12-0b59-4b7a-87b0-2713988e79b8.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             <a href="/zoek/?zoekterm=uit-het-archief"><span class="highlighter" style="font-family: arial !important;; font-size: 12px; font-weight: bold;">Uit het archief</span></a>
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Uit ons archief - Een witte deken</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2016-12-21T19:30">wo 21 dec 2016, 19:30&nbsp;</time>
                                
                            
                                      

&nbsp;
                                                <a href="/zoek/categorie/historie/25"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Historie</a>





                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

        <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
            <div style="padding: 10px; padding-top:0px;">
                <a class="us_box" href="https://www.facebook.com/164738103592087_1254518521280701"   target="_blank"  >
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                    <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                </a>
            </div>
        </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Uit ons archief - Een witte deken&body=Gelezen op TexelseCourant http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2fhistorie%2f26383%2fuit-ons-archief-een-witte-deken"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2fhistorie%2f26383%2fuit-ons-archief-een-witte-deken', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-facebook"></i></div>
                    <div class="us_count" style="width: auto; font-size: 14px !important;">7</div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2fhistorie%2f26383%2fuit-ons-archief-een-witte-deken&hashtags=TexelseCourant&text=Uit+ons+archief+-+Een+witte+deken&url=http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2fhistorie%2f26383%2fuit-ons-archief-een-witte-deken">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>

            <div class="us_googleplus us_no_count us_button "><a class="us_box" href="https://plus.google.com/share?url=http://www.texelsecourant.nl/nieuws/historie/26383/uit-ons-archief-een-witte-deken" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="us_share"><i class="us-icon-gplus"></i></div></a></div>
        

        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op TexelseCourant: http://www.texelsecourant.nl/nieuws/historie/26383/uit-ons-archief-een-witte-deken" data-text="Gelezen op TexelseCourant:" data-href="http://www.texelsecourant.nl/nieuws/historie/26383/uit-ons-archief-een-witte-deken" onclick="recordOutbound(this, 'Whatsapp', 'http://www.texelsecourant.nl/nieuws/historie/26383/uit-ons-archief-een-witte-deken)');">
                <div class="us_share" style="  width: 16px;  overflow: hidden; height: 16px; margin-top: 2px !important; "><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>
    </div>
</div>

<script type="text/javascript">

                            if (false == false) {
                                document.getElementById('whatsappshare').style.display = 'none';
                            }
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>Een witte kerst zit er dit jaar niet in, hoe anders was dat vijf jaar geleden? Deze foto van Sytske Dijksen sierde de voorpagina vandaag precies vijf jaar geleden.&nbsp;<br />
<br />
<img src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/0df248c3-5e25-471c-9aa2-2471ff87584a_thumb638.jpg" onclick="lb('http://cloud.pubble.nl/f1bc20f5/content/2016/12/0df248c3-5e25-471c-9aa2-2471ff87584a_thumb1024.jpg');" /></p></strong>















                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                                <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px;">

                                        <img src="http://cloud.pubble.nl/f1bc20f5/content/2015/2/9204a326-e6de-41e2-811a-df6c4f51bd35.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                                    <div style="float:left; max-width:340px;">
                                        <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;">
                                            Job  Schepers
                                        </div>
                                        Redacteur Texelse Courant, De Koog, Horecaverslaggever. Tweets op persoonlijke titel.


 <div style="margin-top:5px;">
                                            <a class="twitter-follow-button"
                                               href="https://twitter.com/Jobschepers1"
                                               data-show-count="false"
                                               data-lang="nl">

                                                Volg @Jobschepers1 op twitter
                                            </a>
                                            <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                        </div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.texelsecourant.nl/nieuws/historie/26383/uit-ons-archief-een-witte-deken" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div class="pbph" w="240" h="0" pos="41" max="10" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                <div style="width:93%; text-align:center;">
                                   

                                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/164738103592087_1254518521280701','_blank');" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments">

                                                <i style="font-size:24px" class="us-icon-comments"></i>
                                                <span style="margin-left:5px;">
reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                    </span>



                                                </span>

                                            </div>

                                </div>



                            <div class="c2">



                                    <div style="margin-bottom:15px; margin-top:30px;">

                                        <div data-widget="plista_widget_belowArticle"></div>
                                        <script type="text/javascript">
                                                        if (!window.PLISTA) {
                                                            window.PLISTA = {
                                                                publickey: 'cd680ef3d0ae33e1e356a495',
                                                                item: {
                                                                    objectid: "26383", //unique ID, alphanumeric
                                                                    title: "Uit ons archief - Een witte deken", //max 255 characters
                                                                    text: "Een witte kerst zit er dit jaar niet in, hoe anders was dat vijf jaar geleden? Deze foto van Sytske Dijksen sierde de voorpagina vandaag precies vijf jaar geleden.&amp;nbsp;", //max 255 characters
                                                                    url: "http://www.texelsecourant.nl/nieuws/historie/26383/uit-ons-archief-een-witte-deken?fromplista", //max 1024 characters
                                        
                                                                    img: "http://cloud.pubble.nl/f1bc20f5/content/2016/12/35f74b12-0b59-4b7a-87b0-2713988e79b8.jpg", //max 255 characters
                                                                    


                                                                    category: 'News',
                                                                    created_at: 1482348600 //UNIX timestamp
                                                                    }
                                                            };
                                                            (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                                                        }
                                        </script>
                                    </div>

                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="20" class=" " >
      
                       <a href="/nieuws/sport/26391/60-van-texel-met-nieuwe-sponsor-" class="contenttext"> 
                  <span class="contenttext newsheader">60 van Texel met nieuwe sponsor  <span class="datelink" style="font-size:10px; display:none;">11:59&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/a6fbb33c-f013-4519-9963-9c5b3b542aad.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:59&nbsp;  </span>  
                </span>
                  <span class="articleShort">De veertiende editie van de Zestig van Texel die op maandag 17 april (tweede paasdag) gelopen wordt, krijgt vorm...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class=" " >
      
                       <a href="/nieuws/sport/26389/eretitel-sportman-aan-dorian-voorbij" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/60e22c3f-71d8-470a-82ea-abf9c4b13789_thumb251.jpg">  
                                  <span class="contenttext newsheader">Eretitel sportman aan Dorian voorbij <span class="datelink" style="font-size:10px; display:none;">9:08&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:08&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De eretitel Sportman van het Jaar is gisteravond voorbij gegaan aan Dorian van Rijsselberghe.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="20" class=" " >
      
                       <a href="/nieuws/politiek/26388/400-bedden-de-prullenbak-in-na-heftige-discussie" class="contenttext"> 
                  <span class="contenttext newsheader">400 bedden de prullenbak in na heftige discussie <span class="datelink" style="font-size:10px; display:none;">21:02&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/7a3808c0-1974-4367-bcab-6f0ef470e597.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21:02&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">Het leek besloten in het voordeel van het schrappen van de bedden, toen de discussie omdraaide...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class=" " >
      
                       <a href="/nieuws/historie/26383/uit-ons-archief-een-witte-deken" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/35f74b12-0b59-4b7a-87b0-2713988e79b8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uit ons archief - Een witte deken <span class="datelink" style="font-size:10px; display:none;">18 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een witte kerst zit er dit jaar niet in, hoe anders was dat vijf jaar geleden? Deze foto van Sytske Dijksen sierde de voorpagina...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class=" " >
      
                       <a href="/nieuws/zakelijk/26365/goedkope-zorgverzekering-in-trek-door-premiestijging" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/8a623814-553e-459f-b100-caed3ac4ce50_thumb251.jpg">  
                                  <span class="contenttext newsheader">Goedkope zorgverzekering in trek door premiestijging <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De premies van de zorgverzekering voor 2017 zijn fors gestegen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class=" " >
      
                       <a href="/nieuws/zakelijk/26382/beprint-behang-bij-bremer-schilders" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/971380e4-e768-459a-8031-a1e38acea477_thumb251.jpg">  
                                  <span class="contenttext newsheader">Beprint behang bij Bremer Schilders <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wil je de woonkamer een flinke makeover geven? Of je kantoor- of werkruimte? Denk dan eens aan Airtex wandbekleding, vakkundig...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="20" class=" " >
      
                       <a href="/nieuws/sport/26385/twee-winnaars-in-tiende-speelronde-klaverjassen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/bb6d4e84-6fed-43b5-aa1f-7893dc5e38c4_thumb251.jpg">  
                                  <span class="contenttext newsheader">Twee winnaars in tiende speelronde klaverjassen <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de tiende ronde van de competitie klaverjassen waren er twee rondewinnaars...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class=" " >
      
                       <a href="/nieuws/sport/26384/-ladies-night-bij-3e-ronde-klaverjaskampioenschap-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/9ea0e972-7232-4ddc-9469-a38440d614c0_thumb251.jpg">  
                                  <span class="contenttext newsheader">"Ladies night" bij 3e ronde klaverjaskampioenschap <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De dames zetten de toon in de derde ronde van het Texels kampioenschap klaverjassen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/26380/-bioscoop-will-smith-in-de-put-in-collateral-beauty-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/a1a2a25a-9255-4984-bd91-ea89a64049e5_thumb251.jpg">  
                                  <span class="contenttext newsheader"> Will Smith in de put in  Collateral Beauty <span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Bioscoop</span> <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Hoewel er slechts &eacute;&eacute;n nieuwe film aan de agenda van Cinema Texel is toegevoegd, hoeven filmliefhebbers zich niet te...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/politie/26381/drie-inbraken-aan-orchismient-" class="contenttext"> 
                  <span class="contenttext newsheader">Drie inbraken aan Orchismient  <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/14c37e8a-7c44-4668-9f4f-745e29cf3b5b.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />9</span>
                      
                </span>
                  <span class="articleShort">Voor de tweede keer in zeer korte tijd hebben inbrekers opnieuw toegeslagen op Texel...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/juridisch/26379/-ik-werd-wakker-in-het-celletje-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/18e4b4e9-6779-40fa-8f07-160ef17a11d8_thumb251.jpg">  
                                  <span class="contenttext newsheader">"Ik werd wakker in het celletje" <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">23 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Een 26-jarige man uit Den Burg heeft woensdag van de politierechter een voorwaardelijke celstraf van tien dagen gekregen voor de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/aankondiging/26378/dorian-veilt-olympisch-harness" class="contenttext"> 
                  <span class="contenttext newsheader">Dorian veilt Olympisch harness <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/1a2d50ac-2eeb-4118-9d55-b4a83f2687a2.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Dorian van Rijsselberghe heeft vanmorgen een bezoek gebracht aan het glazen huis in Breda...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/26372/-meer-bewegen-voor-iedereen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/16f41e12-d4d3-47dd-a75e-62518f1b60f2_thumb251.jpg">  
                                  <span class="contenttext newsheader">"Meer bewegen voor iedereen" <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de maanden December en Januari is er de mogelijkheid om GRATIS te komen sporten bij Sportschool Texel. Iedere zondag tussen 11...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/26375/storing-brug-veerhaven-den-helder" class="contenttext"> 
                  <span class="contenttext newsheader">Storing brug veerhaven Den Helder <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/444f5eb2-50b4-4f0b-b204-624d03e5c1d1.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />20</span>
                      
                </span>
                  <span class="articleShort">De dienstregeling van TESO is ontregeld als gevolg van een technische storing aan de brug in de veerhaven van Den Helder.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/politiek/26377/texelaar-hoog-op-kandidatenlijst-pvda" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/ae871dd8-540a-4738-928e-68f56dc6e5da_thumb251.jpg">  
                                  <span class="contenttext newsheader">Texelaar hoog op kandidatenlijst PvdA <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Gijs van Dijk uit Den Burg is de hoogste nieuwkomer op de kandidatenlijst van de PvdA voor de parlementsverkiezingen in maart 2017...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/26376/spannende-gezinstocht-door-het-nationaal-park-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/11591c91-b0f8-4a9a-aa47-2afb626327ea_thumb251.jpg">  
                                  <span class="contenttext newsheader">Spannende gezinstocht door het Nationaal Park  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Op zoek naar een leuke gezinsactiviteit in de vakantie? Op 29 december start vanaf 15...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/politie/26374/opnieuw-inbraken-op-texel-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/93ab9821-2859-450b-8f59-2e7730736f5c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Opnieuw inbraken op Texel  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />8</span>
                      
                </span>
                  <span class="articleShort">Bij woningen aan de Kamerstraat in De Koog en de Kogerstraat in Den Burg zijn in de nacht van 18 op 19 december inbraken gepleegd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/historie/26369/uit-ons-archief-wim-koorn-en-herman-boekel-de-eersten" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/ca001867-39d4-42e6-904d-5bcc9690c12d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uit ons archief - Wim Koorn  en Herman Boekel de eersten <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op de foto van 17 december 1961 ziet u Wim Koorn  en Herman Boekel. Het artikel kopt: &quot;Zij waren de eersten&quot;...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/26371/50-000ste-bezoekers-voor-flora" class="contenttext"> 
                  <span class="contenttext newsheader">50.000ste bezoekers voor Flora <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/d920c611-099c-47c2-a16a-8d296b3bcfae.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Schipbreuk- en juttersmuseum Flora aan de Pontweg tussen Den Burg en De Koog heeft zondag de 50.000ste bezoekers ontvangen.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="20" class="mobilenli " >
      
                       <a href="/nieuws/sport/26370/kunstgrasveld-texel-94-weer-open" class="contenttext"> 
                  <span class="contenttext newsheader">Kunstgrasveld Texel'94 weer open <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/e1323851-bc68-4f89-856d-2568661df0ea.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het kunstgrasveld bij Texel&#39;94 in Den Burg wordt weer volledig opengesteld voor gebruik.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/aankondiging/26367/young-4-ever-wijst-jeugd-op-risico-s-vuurwerk-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/83e871b0-152d-4083-b0b9-1ca01164d49c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Young 4 Ever wijst jeugd op risico's vuurwerk  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De ambulant jongerenwerkers van Stichting Young 4 Ever delen de laatste week van december gratis pakketjes uit op straat met...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/aankondiging/26368/woontij-verruimt-mogelijkheden-tot-reageren-op-woningaanbod-" class="contenttext"> 
                  <span class="contenttext newsheader">Woontij verruimt mogelijkheden tot reageren op woningaanbod  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/11ba1dfa-fda8-48ca-9417-85d87154fc85.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Woontij heeft de mogelijkheden om te reageren op het Woontij woningaanbod verruimd.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/aankondiging/26362/zingen-onder-de-boom-in-de-koog" class="contenttext"> 
                  <span class="contenttext newsheader">Genoeg te doen met kerst  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/44296ca5-3969-44a5-a06e-3db04e536896.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">Het is bijna zo ver, kerstmis. Traditiegetrouw is er dan het nodige te doen op Texel.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/26364/lichtkogels-afsteken-op-land-is-levensgevaarlijk" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/14060ae8-bf04-486e-90a7-97c4a5cca9dd_thumb251.jpg">  
                                  <span class="contenttext newsheader">Lichtkogels afsteken op land is levensgevaarlijk <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vorig jaar werd Oudeschild tijdens Oud &amp; Nieuw opgeschrikt door een felle brand...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/26363/knutselen-met-kunstenaars-in-de-musea" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/d96a36e2-30a3-446d-87e8-925e6b072ea1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Knutselen met kunstenaars in de musea <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de kerstvakantie kunnen kinderen bij zowel Kaap Skil als Ecomare zelf aan de slag onder leiding van een kunstenaar...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/aankondiging/26360/stichting-hulp-oost-europa-texel-in-actie-voor-moldavie" class="contenttext"> 
                  <span class="contenttext newsheader">Stichting Hulp Oost Europa Texel in actie voor Moldavië <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/4cca9e61-f677-49ca-9612-c02d6b45640a.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Stichting Hulp Oost Europa Texel houdt ook dit jaar weer een voedselactie voor ouderen en gehandicapten, om ze de winter door te...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/historie/26361/uit-ons-archief-sportavond-1967" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/c8085ab7-5c3a-41db-8222-ebebf04373e7_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uit ons archief - Sportavond 1967 <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Dit artikel uit de Texelse Courant van 19 december 1967 geeft een mooi kijkje in het beoefenen van sport in die dagen.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/26358/foodtruck-pelikaan-naar-horecava" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/61285162-c207-4083-bf4a-9e410c288472_thumb251.jpg">  
                                  <span class="contenttext newsheader">Foodtruck Pelikaan naar Horecava <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De foodtruck van De Pelikaan Catering van Rob Vos staat van maandag 9 tot en met donderdag 12 januari op de Horecava in de RAI in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/26359/tgt-instappers-proeven-aan-wedstrijd-in-den-helder" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2016/12/6bf06ec6-8c60-4259-a6fa-b5efc6204969_thumb251.jpg">  
                                  <span class="contenttext newsheader">TGT Instappers proeven aan wedstrijd in Den Helder <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Afgelopen zaterdag hebben de instappers van TurnGroepTexel Imme Krijnen en Marit Poszig uit Oudeschild mogen deelnemen aan hun...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="20" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/cultuur/26357/palmhoutwrak-geeft-met-oosters-tapijt-nieuw-geheim-prijs-" class="contenttext"> 
                  <span class="contenttext newsheader">Palmhoutwrak geeft met Oosters tapijt nieuw geheim prijs  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/b1bae172-f0db-41c3-a4b0-48890531258f.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Met de onthulling van fragmenten van een uniek oosters tapijt is de tentoonstelling &#39;Duiken in Details&#39; in Museum Kaap...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="99" max="20" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="1" max="7" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="2" max="4" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.texelsecourant.nl/poll/delete?id=7584";
            //window.location.href = "http://localhost:57501/poll/delete?id=7584";
            return true;
        } else {
            return false;
        }
    }
</script>

    <div style="clear:both;"></div>
            <h2 class="rubriekkop"><span>Wat vindt u?</span></h2>
            <div style="clear:both;"></div>
        <h3 style="font-family:sans-serif; line-height:1.2;">Wilt u een vuurwerkvrije zone in uw directe woonomgeving?</h3>   <br />
        <div style="position:relative; width:100%; padding-top:30px;  text-align:center; display:none;" id="loadVote">
            <img src="../../../Content/parts/loadtx.gif" alt="Laden" />
        </div>
            <div id="Antws" style="display:none;">
     
                              
            <span>Ja</span><span class="datelink"> 56%</span>
            <div class="pollanswer" style="width:112px;  margin: 4px 0 15px 0;clear:both;">&nbsp;</div>
            <span>Nee</span><span class="datelink"> 44%</span>
            <div class="pollanswer" style="width:88px;  margin: 4px 0 15px 0;clear:both;">&nbsp;</div>

    <span>709 stemmen</span>

        <br /><a href="/poll/result/7584"><img src="/App_Sprites/ZztFj_dOML8.png" /> Reageer op deze stelling!</a>

            </div>
    <div id="VAntws">
                <p>
                    <label for="vote1" style="cursor:pointer;"><input type="radio" class="vote" name="vote" value="1" id="vote1" onclick="$('#vote').click();" />  Ja</label>
                </p>
                <p>
                    <label for="vote2" style="cursor:pointer;"><input type="radio" class="vote" name="vote" value="2" id="vote2" onclick="$('#vote').click();" />  Nee</label>
                </p>
            <br />
            <button type="button" id="vote" value="Klik om te stemmen" class="actionbutton" style="width:auto !important;">Klik om te stemmen</button>
<a href="/poll/result/7584" style="white-space: nowrap;"><img src="/App_Sprites/ZztFj_dOML8.png" /> Reageren!</a>    </div>




<input type="hidden" id="pollCookie" value="txPoll7584" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="tx" /> 
    </div>
</div>


    <div id="rightAdContainer" style="margin-bottom:10px;" class="tagcontainer">
        &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227808&amp;amp;size=160x600&amp;amp;promo_sizes=120x600&amp;amp;promo_alignment=center&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
    </div>






        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="385353792478126080"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/TexelseCourant" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

 

                 <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/over-de-grens/53"><h2 style="" class="rubriekkop"><span>Over de grens</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/23842/keukendienst-bij-30-knopen-wind">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/3/ca179d91-ac0d-4504-8ac4-72cc1c86f5b9_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"><span class="highlighter" style="font-family: verdana; font-size: 9px; font-weight: bold;">Blogs</span>  Keukendienst bij 30 knopen wind</span><br />
                                                    <span class="datelink" style="font-size:10px;">11/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/23640/land-vol-contrasten">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/2/f1783ba9-16ca-4b8e-b753-51cdf955cd30_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Land vol contrasten</span><br />
                                                    <span class="datelink" style="font-size:10px;">16/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/23584/-blogs-sneeuwvrij">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/2/96eb5b9e-4521-4b1f-a381-dd328f8a161f_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"><span class="highlighter" style="font-family: verdana; font-size: 9px; font-weight: bold;">Blogs</span>  Sneeuwvrij</span><br />
                                                    <span class="datelink" style="font-size:10px;">10/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/23442/paradijs-in-panama">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/1/c5b78b70-f313-4814-a579-94cb675b8365_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"><span class="highlighter" style="font-family: verdana; font-size: 9px; font-weight: bold;">Blogs</span> Paradijs in Panama</span><br />
                                                    <span class="datelink" style="font-size:10px;">22/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/23294/de-grote-oversteek">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/1/e03a6687-a1ab-4f5b-b337-1b1ae5cf2cba_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"><span class="highlighter" style="font-family: verdana; font-size: 9px; font-weight: bold;">Blog</span>  De grote oversteek</span><br />
                                                    <span class="datelink" style="font-size:10px;">4/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/over-de-grens/53">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/de-lezersfoto/44"><h2 style="" class="rubriekkop"><span>De lezersfoto</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/26342/de-lezersfoto-alternatieve-texelhopper">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/598912d4-b7f8-4da7-9a5e-3ef6d34c9076_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Alternatieve Texelhopper</span><br />
                                                    <span class="datelink" style="font-size:10px;">18/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26248/de-lezersfoto-walking-in-a-winter-wonderland">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/cf9faf5b-fcd1-43ab-8514-9e50e603da24_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Walking in a Winter Wonderland</span><br />
                                                    <span class="datelink" style="font-size:10px;">10/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26198/lezersfoto">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/6a01a17e-9a0c-4e2c-baad-5f4bace05bc1_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Eindelijk winter</span><br />
                                                    <span class="datelink" style="font-size:10px;">3/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26146/de-lezersfoto-struun-storm-en-avondrood-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/11/fe121280-413e-4fbb-b908-f0d1f2189603_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Stru&#251;n, storm en avondrood </span><br />
                                                    <span class="datelink" style="font-size:10px;">26/11</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26083/de-lezersfoto-kleurenpalet-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/11/ea49cb1a-e399-4129-89dc-9a95f124b175_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> De lezersfoto - Kleurenpalet </span><br />
                                                    <span class="datelink" style="font-size:10px;">19/11</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/de-lezersfoto/44">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/uit-het-archief/45"><h2 style="" class="rubriekkop"><span>Uit het archief</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/26383/uit-ons-archief-een-witte-deken">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/35f74b12-0b59-4b7a-87b0-2713988e79b8_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - Een witte deken</span><br />
                                                    <span class="datelink" style="font-size:10px;">21/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26369/uit-ons-archief-wim-koorn-en-herman-boekel-de-eersten">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/ca001867-39d4-42e6-904d-5bcc9690c12d_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - Wim Koorn &#160;en Herman Boekel de eersten</span><br />
                                                    <span class="datelink" style="font-size:10px;">20/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26361/uit-ons-archief-sportavond-1967">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/c8085ab7-5c3a-41db-8222-ebebf04373e7_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - Sportavond 1967</span><br />
                                                    <span class="datelink" style="font-size:10px;">19/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26267/uit-ons-archief-de-slufter">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/88c3225f-9945-49d2-bbba-65d11a2be734_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - De Slufter</span><br />
                                                    <span class="datelink" style="font-size:10px;">18/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26266/uit-ons-archief-stayokay">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/52aa2eaa-d5ff-4835-a9bb-dc418d60f7e3_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Uit ons archief - StayOkay</span><br />
                                                    <span class="datelink" style="font-size:10px;">17/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/uit-het-archief/45">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/divers/1"><h2 style="" class="rubriekkop"><span>Divers</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/26338/schuifelen-langs-kraampjes-op-sfeervolle-kerstmarkt-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/522ed3d5-885f-4d23-8b5b-0d53b58c5e25_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Schuifelen langs kraampjes op sfeervolle kerstmarkt </span><br />
                                                    <span class="datelink" style="font-size:10px;">17/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26337/nieuw-kantoor-voor-texelfonds-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/73622df7-8400-4748-993d-e0d3c27a8942_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Nieuw kantoor voor Texelfonds </span><br />
                                                    <span class="datelink" style="font-size:10px;">17/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26281/veel-vragen-over-zandige-dijk-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/35bd93b0-10ef-4062-9f0f-ef40ca122e8f_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Veel vragen over zandige dijk </span><br />
                                                    <span class="datelink" style="font-size:10px;">11/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26276/veel-animo-voor-inzamelingsactie-voedselbank-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/5467bff8-2f20-4034-bf91-f85746ac259e_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Veel animo voor inzamelingsactie voedselbank </span><br />
                                                    <span class="datelink" style="font-size:10px;">10/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/26041/strunen-en-gezelligheid-op-zwarte-markt-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/11/1dd669ef-4e91-4050-9e2f-9387775249a6_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Strunen en gezelligheid op Zwarte Markt </span><br />
                                                    <span class="datelink" style="font-size:10px;">13/11</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/divers/1">Meer berichten</a>
</div> 
                </div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/sport/26391/60-van-texel-met-nieuwe-sponsor-" class="contenttext"> 
                  <span class="contenttext ">60 van Texel met nieuwe sponsor  <span class="datelink" style="font-size:10px; display:none;">11:59&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:59&nbsp;  </span>  
                </span>
                  <span class="articleShort">De veertiende editie van de Zestig van Texel die op maandag 17 april (tweede paasdag) gelopen wordt, krijgt vorm...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/26389/eretitel-sportman-aan-dorian-voorbij" class="contenttext"> 
                  <span class="contenttext ">Eretitel sportman aan Dorian voorbij <span class="datelink" style="font-size:10px; display:none;">9:08&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:08&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De eretitel Sportman van het Jaar is gisteravond voorbij gegaan aan Dorian van Rijsselberghe.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/politiek/26388/400-bedden-de-prullenbak-in-na-heftige-discussie" class="contenttext"> 
                  <span class="contenttext ">400 bedden de prullenbak in na heftige discussie <span class="datelink" style="font-size:10px; display:none;">21:02&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21:02&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">Het leek besloten in het voordeel van het schrappen van de bedden, toen de discussie omdraaide...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/historie/26383/uit-ons-archief-een-witte-deken" class="contenttext"> 
                  <span class="contenttext ">Uit ons archief - Een witte deken <span class="datelink" style="font-size:10px; display:none;">18 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een witte kerst zit er dit jaar niet in, hoe anders was dat vijf jaar geleden? Deze foto van Sytske Dijksen sierde de voorpagina...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/zakelijk/26365/goedkope-zorgverzekering-in-trek-door-premiestijging" class="contenttext"> 
                  <span class="contenttext ">Goedkope zorgverzekering in trek door premiestijging <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De premies van de zorgverzekering voor 2017 zijn fors gestegen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/zakelijk/26382/beprint-behang-bij-bremer-schilders" class="contenttext"> 
                  <span class="contenttext ">Beprint behang bij Bremer Schilders <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wil je de woonkamer een flinke makeover geven? Of je kantoor- of werkruimte? Denk dan eens aan Airtex wandbekleding, vakkundig...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                

    <div class="bottomcolumn">
       
        <div class="pad maxpad">
            <a href="/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>
         
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/298/vacature-administratie-kabeltex-bv" style="">

   <div class="rubriektc"><img src="http://cloud.pubble.nl/f1bc20f5/adnetwork/c355b955/axxuetxldlnr.jpg" class="rubriekthumb" alt="" style=" max-width: 140px !important;" /></div>
                            <span class="contenttext">Vacature administratie <span class="datelink" style="font-size:10px;">sinds 22/12</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">Kabeltex bv</span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/297/adv-vacature-td-kabeltex-bv" style="">


                            <span class="contenttext">adv. vacature TD <span class="datelink" style="font-size:10px;">sinds 22/12</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">Kabeltex bv</span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/295/-expl-mij-de-pelikaan" style="">


                            <span class="contenttext"> <span class="datelink" style="font-size:10px;">sinds 19/12</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">Expl. Mij. De Pelikaan</span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/294/-texelse-bierbrouwerij-b-v-" style="">


                            <span class="contenttext"> <span class="datelink" style="font-size:10px;">sinds 19/12</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">Texelse Bierbrouwerij B.V.</span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/293/administratief-medewerker-ab-texel-" style="">


                            <span class="contenttext">Administratief Medewerker <span class="datelink" style="font-size:10px;">sinds 15/12</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">AB Texel </span>

                        </a>
                    </div> 
            <div style="clear:both;"></div>
            <a href="/vacatures" class="all">Alle vacatures bekijken</a>
        </div>
    </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 
<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">
        <a href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>  
        <div style="margin-bottom:15px; margin-top:8px;">


            
            <div class="marktpleincontainer" style="position:relative;">

                    <a href="/marktplein/399/opel-calibra-2-5-v6-dtm-edition" title="Opel Calibra 2.5 V6 DTM edition"><div class="collagefoto" style="background-image:url('http://cloud.pubble.nl/f1bc20f5/content/2016/10/68d449b4-86b6-43c9-a512-467ebadfefac_thumb150.jpg')"><span class="prijssticker">€2250,00</span></div></a>
                                    <a href="/marktplein/405/rieten-poppenwieg" title="Rieten poppenwieg"><div class="collagefoto" style="background-image:url('http://cloud.pubble.nl/f1bc20f5/content/2016/11/5e1254f2-c00d-4df8-b199-1490afab2a87_thumb150.jpg')"><span class="prijssticker">€15,00</span></div></a>

                        <a href="/marktplein/425/renault-grand-scenic-2-0-16v-140-cvt-5p" title="RENAULT Grand Scenic 2.0 16V 140 CVT 5p"><div class="collagefotosmal" style="background-image:url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/bfc7dd9f-d2a4-4d81-ae84-702df4bc202d_thumb150.jpg')"><span class="prijssticker">€18400,00</span></div></a>
                        <a href="/marktplein/382/hyundai-i10-1-1-active-cool" title="Hyundai i10 1.1 Active Cool"><div class="collagefotosmal" style="background-image:url('http://cloud.pubble.nl/f1bc20f5/content/2016/9/94ed8116-3e63-4ea6-abcc-d511805e9853_thumb150.jpg')"><span class="prijssticker">€5150,00</span></div></a>
                        <a href="/marktplein/384/opel-corsa-1-2-16v-comfort" title="Opel Corsa 1.2 16V Comfort"><div class="collagefotosmal" style="background-image:url('http://cloud.pubble.nl/f1bc20f5/content/2016/9/e7b68f10-94dc-441d-b78e-6d6551b9a11a_thumb150.jpg')"><span class="prijssticker">€3250,00</span></div></a>

            </div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>
                <p style="margin-bottom: 6px"> 
                    <a style="font-size: 14px; color: #534949" href="/marktplein/item/427">Dubbelglas hr++ <span class="datelink" style="font-size:10px;">1 dec, 16:33</span></a>
                </p>

                <p style="">
                    <a style="font-size: 14px; color: #534949" href="/marktplein/426/dubbelglas-hr-">Dubbelglas hr++</a>
                    <span class="datelink" style="font-size:10px;">1 dec, 16:32</span>
                </p>
                <p style="">
                    <a style="font-size: 14px; color: #534949" href="/marktplein/425/renault-grand-scenic-2-0-16v-140-cvt-5p">Renault grand scenic 2.0 16v 140 cvt 5p</a>
                    <span class="datelink" style="font-size:10px;">1 dec, 15:11</span>
                </p>
                <p style="">
                    <a style="font-size: 14px; color: #534949" href="/marktplein/419/fles-durper-drup-gezocht-telf-312940">Fles &quot;durper drup&quot; gezocht  telf 312940</a>
                    <span class="datelink" style="font-size:10px;">16 nov, 11:55</span>
                </p>
                <p style="">
                    <a style="font-size: 14px; color: #534949" href="/marktplein/414/te-koop-a-t-b-ghost">Te koop:a.t.b.ghost</a>
                    <span class="datelink" style="font-size:10px;">7 nov, 14:52</span>
                </p>
                <p style="">
                    <a style="font-size: 14px; color: #534949" href="/marktplein/408/texel-met-pen-en-penseel-">Texel met pen en penseel </a>
                    <span class="datelink" style="font-size:10px;">3 nov, 21:20</span>
                </p>
                <p style="">
                    <a style="font-size: 14px; color: #534949" href="/marktplein/407/houten-stoelen">Houten stoelen</a>
                    <span class="datelink" style="font-size:10px;">3 nov, 16:35</span>
                </p>



        <a href="/marktplein" class="all">Alle advertenties bekijken</a> of
        <a href="/marktplein/create" class="all">plaats advertentie</a>
    </div>
</div>
                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1254603451272208_1255270414538845">

                                <a href="/nieuws/politiek/26388/400-bedden-de-prullenbak-in-na-heftige-discussie#nieuwstereacties" title="400 bedden de prullenbak in na heftige discussie">
                                    <span class="contenttext dotdotdot" style="display:block;">Het getal 400 is zo onzinnig.</span>
                                    <span class="comment_name">Wil de Leeuw</span>

                                    <span class="datelink comment_date" style="font-size:10px;">16 minuten geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1254603451272208_1255269111205642">

                                <a href="/nieuws/politiek/26388/400-bedden-de-prullenbak-in-na-heftige-discussie#nieuwstereacties" title="400 bedden de prullenbak in na heftige discussie">
                                    <span class="contenttext dotdotdot" style="display:block;">Ieder nieuw initiatief wordt beoordeeld door de raad, lees ik in je stuk Job.  Dat kunnen dus ook overname..</span>
                                    <span class="comment_name">Wil de Leeuw</span>

                                    <span class="datelink comment_date" style="font-size:10px;">19 minuten geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1254277567971463_1255152427883977">

                                <a href="/nieuws/juridisch/26379/-ik-werd-wakker-in-het-celletje-#nieuwstereacties" title="&quot;Ik werd wakker in het celletje&quot;">
                                    <span class="contenttext dotdotdot" style="display:block;">Hij wist nog wel dat hij mee moest. Dat had ik dan ook maar niet meer geweten, beetje doorzichtig.</span>
                                    <span class="comment_name">Flip van der Horst</span>

                                    <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1254603451272208_1255112947887925">

                                <a href="/nieuws/politiek/26388/400-bedden-de-prullenbak-in-na-heftige-discussie#nieuwstereacties" title="400 bedden de prullenbak in na heftige discussie">
                                    <span class="contenttext dotdotdot" style="display:block;">Politiek geloofwaardiger na dit besluit.  Elk plan apart beoordelen, en stimulans bedenken voor jonge onde..</span>
                                    <span class="comment_name">Wil de Leeuw</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1255017097897510_1255101507889069">

                                <a href="/nieuws/sport/26389/eretitel-sportman-aan-dorian-voorbij#nieuwstereacties" title="Eretitel sportman aan Dorian voorbij">
                                    <span class="contenttext dotdotdot" style="display:block;">Zo jammer</span>
                                    <span class="comment_name">Donja Witte</span>

                                    <span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1254603451272208_1255076624558224">

                                <a href="/nieuws/politiek/26388/400-bedden-de-prullenbak-in-na-heftige-discussie#nieuwstereacties" title="400 bedden de prullenbak in na heftige discussie">
                                    <span class="contenttext dotdotdot" style="display:block;">Goed nieuws, Texel is en blijft een prachtig eiland.</span>
                                    <span class="comment_name">Douwe van Oosten</span>

                                    <span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>


    <div class="bottomcolumn adposition" style="background:none; border:0px solid #F7F8F6;">
        <div class="maxpad tagcontainer" id="tl3" style="position:relative;background:none;padding:0px;">
             &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227792&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
        </div>
    </div>







      <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/algemeen/26375/storing-brug-veerhaven-den-helder#meestereacties">
                        <span class="contenttext"> Storing brug veerhaven Den Helder</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />20</span>
                            <span class="datelink" style="font-size:10px;">21/12</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/politie/26381/drie-inbraken-aan-orchismient-#meestereacties">
                        <span class="contenttext"> Drie inbraken aan Orchismient </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />9</span>
                            <span class="datelink" style="font-size:10px;">21/12</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/politie/26374/opnieuw-inbraken-op-texel-#meestereacties">
                        <span class="contenttext"> Opnieuw inbraken op Texel </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />8</span>
                            <span class="datelink" style="font-size:10px;">20/12</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/politiek/26388/400-bedden-de-prullenbak-in-na-heftige-discussie#meestereacties">
                        <span class="contenttext"> 400 bedden de prullenbak in na heftige discussie</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                            <span class="datelink" style="font-size:10px;">21/12</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>
          <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/algemeen/26375/storing-brug-veerhaven-den-helder">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/444f5eb2-50b4-4f0b-b204-624d03e5c1d1_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Storing brug veerhaven Den Helder</span><br />
                            <span class="datelink" style="font-size:10px;">21/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/politie/26374/opnieuw-inbraken-op-texel-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/93ab9821-2859-450b-8f59-2e7730736f5c_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Opnieuw inbraken op Texel </span><br />
                            <span class="datelink" style="font-size:10px;">20/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/politiek/26388/400-bedden-de-prullenbak-in-na-heftige-discussie">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/7a3808c0-1974-4367-bcab-6f0ef470e597_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> 400 bedden de prullenbak in na heftige discussie</span><br />
                            <span class="datelink" style="font-size:10px;">21/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/divers/26338/schuifelen-langs-kraampjes-op-sfeervolle-kerstmarkt-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/522ed3d5-885f-4d23-8b5b-0d53b58c5e25_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Schuifelen langs kraampjes op sfeervolle kerstmarkt </span><br />
                            <span class="datelink" style="font-size:10px;">17/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief">Meer in het archief</a>
                

            </div>
        </div>






                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />

            <div style="margin: 0 auto;width:728px; margin-top:40px; margin-bottom:40px;" id="tl6" class="tagcontainer">
                &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227804&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
            </div>
            <div style="clear:both;"></div>


        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                    </div>
            </div>
            <div id="footertextcontainer">
                <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                    <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0px 10px;clear: both;">

© Copyright Mediabureau Langeveld & De Rooy. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">pubble</a> .
                            <a href="https://plus.google.com/+texelsecourant" rel="publisher">Google+</a>
                             

                        

                    </div>
                    <div style="clear:both;">
                    </div><br />
                </div>
            </div>





        </div>
    </div>

                <div class="tagcontainer_after">
                    &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227810&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/6248ee774b3a99542ea51b13323c06e1efbd0b8b/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script>
                function doeisdan() {
                    $('#nieuwstereacties').removeClass('actionbutton');
                    $('#nieuwstereacties').empty();
                    $('#nieuwstereacties').after(fbBox);
                    FB.XFBML.parse();
                    recordOutbound('#nieuwstereacties', 'Social', 'Open comments');
                }
                // dit stukje zorgt ervoor dat de reacties gelijk geladen worden bij het openen van een artikel
                // doeisdan();
                </script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-3432896-3");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
        <script>
        if ($.cookie('adblockerconsent') != "yes") {
            if( window.canRunAds === 0 ){
                // adblocker detected, show fallback
                $( "#blocktekst" ).show( "slow", function() {
                });
                document.getElementById('closepop').addEventListener('click', function(e) {
                    $( "#blocktekst" ).hide( "slow", function() {
                        // Animation complete, set cookie for OK.
                        writeCookie('adblockerconsent', 'yes', 30);
                    });
                }, false);
            }
        }
        </script>


</body>
</html>