<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="TexelseCourant" />

        <meta property="fb:admins" content="164738103592087" />

    <meta property="fb:admins" content="100002417428930" />     <meta property="fb:admins" content="100000754174901" />     <meta property="fb:admins" content="100000801935155" /> 









    <link rel="alternate" type="application/rss+xml" title="TexelseCourant Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/593c89cb042087849b8fa8364704b00cfefcd463/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    
     
    

	



    
            <link href="/Content/texel.css?v=48eh6126" rel="stylesheet" type="text/css" />


	










    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"29804842","transactionName":"b1VVY0EFDUtXAEwKC1YfemFwSytXWwZ7DApMQlhbXwERF18NXAYc","queueTime":0,"applicationTime":57,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="author" content="Pubble.nl" />
	<meta name="language" content="nl" />


	 
			<meta name="description" content="Op TexelseCourant.nl leest u dagelijks het laatste nieuws van Texels het eerst. Volg ons ook via twitter @Html.Raw(&quot;@TexelseCourant&quot;) en like ons op facebook, dan mist u niets!" />



			<title>TexelseCourant - Bekende illustrator geeft workshop zeehondentekenen bij Ecomare</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    




                                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                                </script>




                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Bekende illustrator geeft workshop zeehondentekenen bij Ecomare" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.texelsecourant.nl/nieuws/algemeen/28564/bekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare" />
                            <meta name="syndication-source" content="http://www.texelsecourant.nl/nieuws/algemeen/28564/bekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare">
                            <meta name="original-source" content="http://www.texelsecourant.nl/nieuws/algemeen/28564/bekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare">
                            <meta property="og:description" content="Houd je van tekenen, van zeehonden of allebei? Dan heb je nu een unieke kans om te leren hoe je deze bijzondere dieren op papier kunt vastleggen. Op maandag 21 augustus geeft de bekende illustrator Monica Maas tijdens een tekenworkshop uitleg, gaat met de groep bij de zeehonden kijken en begeleidt de deelnemers bij het tekenen van hun zeehond. Er is een beperkt aantal plekken, dus vooraf aanmelden via de website van Ecomare is nodig. De kosten zijn &amp;euro; 3,- per persoon, plus entree voor Ecomare.">



                                <meta property="og:image" content="http://cloud.pubble.nl/f1bc20f5/content/2017/8/2536666b-d3ca-4166-9cb6-8c70971e7cdb.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-3432896-3']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="TexelseCourant" />
            <meta name="msapplication-TileColor" style="color:#0edd00" content="#0edd00" />

    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.texelsecourant.nl/livetile/1.xml; polling-uri2=http://www.texelsecourant.nl/livetile/2.xml; polling-uri3=http://www.texelsecourant.nl/livetile/3.xml; http://www.texelsecourant.nl/livetile/4.xml;http://www.texelsecourant.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'tx';
            var prefdomain = 'texelsecourant.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=245"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>
	<style>
		/* render site specific css from global settings*/
		;
	</style>
</head>
<body>
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                    <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId= 190811317728624 ";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
    <input type="hidden" id="fbidt" value="TexelseCourant" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                    <style type="text/css">
                        #navcontainer {
                            border-top: 1px solid #e1e2de;
                        }
                    </style>
                    <div class="centercontainer" id="tl1">
                        <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                            &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227802&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                        </div>
                    </div>
                <div id="barcontainer">





<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                        <li>

                            <a href="/" class="nieuwslink">Nieuws</a>
                        </li>




					
                    
						<li><a href="/pagina/archief">Archief</a></li>

                        <li>
                                <a href="/archief/15-8-2017">
Web archief                                </a>
                        </li>



                        <li>
                            <a href="/marktplein">
                                Marktplein
                            </a>
                        </li>
                                                                                                    
                        <li>

                            <a href="/adverteren">Adverteren </a>

                        </li>
                                        


                            <li><a href="/vacatures">Vacatures</a></li>




                    






                    

                            <li>

                                <a href="http://adverteren.texelsecourant.nl/campaign/print">
Texelaartjes                                </a>

                            </li>




                                <li>
                                    <a href="/tips">Reageren</a>
                                </li>

                                                            





                            <li>

                                <a href="/Bezorgers">Bezorgers</a>

                            </li>




                        <li class="colofonlink">
                            <a href="/colofon">Contact</a>
                        </li>
                    



      
                        <li>
                            <a href="http://www.archieftexelsecourant.nl/archief.html" target="_blank">Login </a>
                        </li>





                    
                    <li class="limenucontainer"></li>
                </ul>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block" class="logolink">
                                    <img src="/Content/images/logotx.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" /> 

                    </a>
                   
                    
                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->



                        <div id="forecast">
                            <div style="font-family: Arial;" class="hideformobile">
                                <div style="width: 145px;height: 105px;">
                                    <div style="margin:7px 10px;">
                                        <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4057473&temperatureScale=Celsius&defaultSettings=True" width="125" height="60" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                                    </div>
                                </div>
                            </div>


                            <div style="clear:both;"></div>

                        </div>

            </div>

    

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 999999999;">

                                            <a id="logoCont" href="/"><img src="/Content/logotx.png" alt="Logo texelsecourant.nl"></a>
                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>


            <div id="container">

                    <div class="gr"></div>














					<!-- for mobile purposes show leaderboard-->
                    <div id="topcontent" class="stickem-container">
						<div id="pageTopLeaderboard"></div>
						
                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="Illustrator Monica Maas aan het werk © Mediabureau Langeveld &amp; De Rooy" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/f1bc20f5/content/2017/8/2536666b-d3ca-4166-9cb6-8c70971e7cdb.jpg 1000w, http://cloud.pubble.nl/f1bc20f5/content/2017/8/2536666b-d3ca-4166-9cb6-8c70971e7cdb_thumb840.jpg 1128w" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/2536666b-d3ca-4166-9cb6-8c70971e7cdb.jpg" width="100%" alt="Illustrator Monica Maas aan het werk " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Illustrator Monica Maas aan het werk </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Bekende illustrator geeft workshop zeehondentekenen bij Ecomare</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-08-15T12:02">di 15 aug 2017, 12:02&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="https://www.facebook.com/164738103592087_1506364739429410"   target="_blank"   >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Bekende illustrator geeft workshop zeehondentekenen bij Ecomare&body=Gelezen op TexelseCourant http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2falgemeen%2f28564%2fbekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2falgemeen%2f28564%2fbekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2falgemeen%2f28564%2fbekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare&hashtags=TexelseCourant&text=Bekende+illustrator+geeft+workshop+zeehondentekenen+bij+Ecomare&url=http%3a%2f%2fwww.texelsecourant.nl%2fnieuws%2falgemeen%2f28564%2fbekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>

            <div class="us_googleplus us_no_count us_button "><a class="us_box" href="https://plus.google.com/share?url=http://www.texelsecourant.nl/nieuws/algemeen/28564/bekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="us_share"><i class="us-icon-gplus"></i></div></a></div>



        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op TexelseCourant: http://www.texelsecourant.nl/nieuws/algemeen/28564/bekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare" data-text="Gelezen op TexelseCourant:" data-href="http://www.texelsecourant.nl/nieuws/algemeen/28564/bekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare" onclick="recordOutbound(this, 'Whatsapp', 'http://www.texelsecourant.nl/nieuws/algemeen/28564/bekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p><strong>Houd je van tekenen, van zeehonden of allebei? Dan heb je nu een unieke kans om te leren hoe je deze bijzondere dieren op papier kunt vastleggen. Op maandag 21 augustus geeft de bekende illustrator Monica Maas tijdens een tekenworkshop uitleg, gaat met de groep bij de zeehonden kijken en begeleidt de deelnemers bij het tekenen van hun zeehond. Er is een beperkt aantal plekken, dus vooraf aanmelden via de website van Ecomare is nodig. De kosten zijn &euro; 3,- per persoon, plus entree voor Ecomare.</strong></p></strong>















<p>Monica Maas is geboren op Texel waar ze nu nog steeds woont. Ze is werkzaam als illustratrice, kinderboekenschrijfster en ontwerpster en heeft tekeningen gemaakt voor ruim 150 (kinder)boeken. Wereldwijd heeft zij meer dan 2 miljoen boeken uit de Bobbi-serie verkocht. Maar ook de verhalen over Joupy de kleine zeehond en eilandmeisje Souwtje spreken een groot publiek aan. Na de workshop is het &ndash; ook voor niet bezoekers - mogelijk om in de Ecomare-winkel een van haar boeken te laten signeren.</p>

<p>De hele zomer zijn er allerlei activiteiten bij Ecomare, kijk op <a target="_blank" href="http://www.ecomare.nl">www.ecomare.nl</a> voor het actuele dagprogramma.</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                                <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px;">

                                        <img src="http://cloud.pubble.nl/f1bc20f5/content/2015/5/97b60345-58d8-47b4-9268-14c2a5a1daf6.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                                    <div style="float:left; max-width:340px;">
                                        <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;">
                                            Ecomare De Koog
                                        </div>
                                        Ecomare is het centrum voor wadden en Noordzee en een zeehonden- en zeevogelopvang op Texel.


 <div style="margin-top:5px;">
                                            <a class="twitter-follow-button"
                                               href="https://twitter.com/@EcomareTexel"
                                               data-show-count="false"
                                               data-lang="nl">

                                                Volg @EcomareTexel op twitter
                                            </a>
                                            <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                        </div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                            












                                <div style="clear: both">
                                    <a href="/foto/aanmelden/28564/bekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare"><img style="vertical-align: bottom;" src="/Content/photoicon.png" /> Stuur jouw foto</a><br />
                                    <a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();"><img style="vertical-align: bottom;" src="/Content/mailicon.png" /> Tip de redactie</a><br />
                                    <a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#correctieform').toggle();"><img style="vertical-align: middle;" src="/Content/images/hand.png" /> Meld een correctie</a>
                                    <br />

                                    <form id="mailform" style="display:none;" method="post" action="/pagina/redactie_reageer">
                                        <input type="hidden" name="subject" value="Reactie op: Bekende illustrator geeft workshop zeehondentekenen bij Ecomare" />
                                        <input type="hidden" name="returnUrl" value="/nieuws/algemeen/28564/bekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare" />
                                        <input type="hidden" name="messageID" value="28564" />
                                        <input type="hidden" name="voor_redacteur" value="Ecomare De Koog" />
                                        <h3>Tip de redactie</h3>
                                        <br />
                                        <p>Gebruik dit formulier om de journalist een bericht te sturen</p>
                                        <div id="errorBox" style="color:red; font-weight:bold;"></div>
                                        <table>
                                            <tr>
                                                <td>Naam</td>
                                                <td><input type="text" id="postName" value="" name="Name" /></td>
                                            </tr>
                                            <tr>
                                                <td>E-mail</td>
                                                <td><input type="text" id="postMail" value="" name="Email" /></td>
                                            </tr>
                                            <tr>
                                                <td>Tip</td>
                                                <td><textarea name="Text"></textarea></td>
                                            </tr>

                                                <tr>
                                                    <td></td>
                                                    <td>

                                                        <p>
                                                            <div id="g-recaptcha-1"></div>
                                                        </p>
                                                    </td>
                                                </tr>


                                            <tr>
                                                <td></td>
                                                <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                            </tr>
                                        </table>
                                    </form>

                                    <form id="correctieform" style="display:none;" method="post" action="/pagina/redactie_reageer">
                                        <input type="hidden" name="subject" value="Correctie op: Bekende illustrator geeft workshop zeehondentekenen bij Ecomare" />
                                        <input type="hidden" name="returnUrl" value="/nieuws/algemeen/28564/bekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare" />
                                        <input type="hidden" name="messageID" value="28564" />
                                        <input type="hidden" name="voor_redacteur" value="Ecomare De Koog" />
                                        <h3>Correctie op dit artikel</h3>
                                        <p>Gebruik dit formulier om een correctie aan te geven op dit artikel</p>
                                        <div id="errorBox" style="color:red; font-weight:bold;"></div>
                                        <table>
                                            <tr>
                                                <td>Naam</td>
                                                <td><input type="text" id="cpostName" value="" name="Name" /></td>
                                            </tr>
                                            <tr>
                                                <td>E-mail</td>
                                                <td><input type="text" id="cpostMail" value="" name="Email" /></td>
                                            </tr>
                                            <tr>
                                                <td>Correctie</td>
                                                <td><textarea name="Text"></textarea></td>
                                            </tr>

                                                <tr>
                                                    <td></td>
                                                    <td>

                                                        <p>
                                                            <div id="g-recaptcha-2"></div>
                                                        </p>
                                                    </td>
                                                </tr>


                                            <tr>
                                                <td></td>
                                                <td><input type="submit" onclick="if($('#cpostMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#cpostName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                            </tr>
                                        </table>
                                    </form>

                                </div>
                                <style type="text/css">
                                    @media (min-width: 660px) {
                                        #nav ul li {
                                        }

                                        #nieuwstereacties {
                                            margin-top: 0px !important;
                                        }
                                    }
                                </style>



                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.texelsecourant.nl/nieuws/algemeen/28564/bekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                                    </div>                                   <div style="width:93%; text-align:center;">
                                   

                                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/164738103592087_1506364739429410','_blank');" style="width: 220px; height: 40px; line-height: 40px;" class="actionbutton showcomments">

                                                <i style="font-size:24px" class="us-icon-comments"></i>
                                                <span style="margin-left:5px;">
reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                    </span>



                                                </span>

                                            </div>

                                </div>



                            <div class="c2">

                                        <br />
                                        <div class="centercontainer" id="tl1b">
                                            <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                                                &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227802&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                                            </div>
                                        </div>


                                    <div style="margin-bottom:15px; margin-top:30px;">

                                        <div data-widget="plista_widget_belowArticle"></div>
                                        <script type="text/javascript">
                                                        if (!window.PLISTA) {
                                                            window.PLISTA = {
                                                                publickey: 'cd680ef3d0ae33e1e356a495',
                                                                item: {
                                                                    objectid: "28564", //unique ID, alphanumeric
                                                                    title: "Bekende illustrator geeft workshop zeehondentekenen bij Ecomare", //max 255 characters
                                                                    text: "Houd je van tekenen, van zeehonden of allebei? Dan heb je nu een unieke kans om te leren hoe je deze bijzondere dieren op papier kunt vastleggen. Op maandag 21 augustus geeft de bekende illustrator Monica Maas tijdens een tekenworkshop uitl", //max 255 characters
                                                                    url: "http://www.texelsecourant.nl/nieuws/algemeen/28564/bekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare?fromplista", //max 1024 characters
                                        
                                                                    img: "http://cloud.pubble.nl/f1bc20f5/content/2017/8/2536666b-d3ca-4166-9cb6-8c70971e7cdb.jpg", //max 255 characters
                                                                    


                                                                    category: 'News',
                                                                    created_at: 1502798520 //UNIX timestamp
                                                                    }
                                                            };
                                                            (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                                                        }
                                        </script>
                                    </div>

                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/28564/bekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/2536666b-d3ca-4166-9cb6-8c70971e7cdb_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bekende illustrator geeft workshop zeehondentekenen bij Ecomare <span class="datelink" style="font-size:10px; display:none;">12:02&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12:02&nbsp;  </span>  
                </span>
                  <span class="articleShort">Houd je van tekenen, van zeehonden of allebei? Dan heb je nu een unieke kans om te leren hoe je deze bijzondere dieren...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/divers/28562/proeverij-wijn-aan-zee-kent-zomerse-aftrap" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/d4553559-0311-403e-b18c-d1f289df211e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Proeverij Wijn aan Zee kent zomerse aftrap <span class="datelink" style="font-size:10px; display:none;">11:36&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:36&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De eerste editie van Wijn aan Zee op het Zeereeppad in De Koog had zich geen beter weer kunnen wensen.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/28561/texelaars-lopen-snelle-tijden-op-vlieland" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/a7aa064a-64fa-4e3c-a499-91d1a00528e8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Texelaars lopen snelle tijden op Vlieland <span class="datelink" style="font-size:10px; display:none;">9:45&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:45&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Een groep van meer dan dertig Texelaars is zondag met de Vriendschap vertrokken naar Vlieland voor weer een warme editie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/divers/28558/zonnebloem-in-dakgoot-kerk" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/aa6384a4-8e4c-4dbd-9492-85cf0d77c5f9_thumb251.jpg">  
                                  <span class="contenttext newsheader">Zonnebloem in dakgoot kerk <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8:00&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Het ziet er wel grappig en bijzonder uit: een zonnebloem die pontificaal in de dakgoot van het Zeemanskerkje in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/28560/veerdienst-uur-gestremd-door-storing" class="contenttext"> 
                  <span class="contenttext newsheader">Veerdienst uur gestremd door storing <span class="datelink" style="font-size:10px; display:none;">18 uur geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/aa0334aa-dc52-416e-baf8-829b1ffb2b04.jpg'); background-position:center; background-size:cover" title="De Texelstroom. (Foto Wolbert Poelmann).">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />19</span>
                      
                </span>
                  <span class="articleShort">De veerdienst is maandagmiddag een uur gestremd geweest als gevolg van een technische storing op de Texelstroom.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/historie/28559/uit-ons-archief-orkest-voor-zeehonden" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/de41dfe4-5997-44a9-82cd-ea5025b6cc5d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uit ons archief - Orkest voor zeehonden <span class="datelink" style="font-size:10px; display:none;">18 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De zeehonden van Ecomare werden in 2000 getrakteerd op een klassiek concert van het ensemble Ricciotti van het...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/28557/pieter-langeveld-derde-op-nk-stockcar" class="contenttext"> 
                  <span class="contenttext newsheader">Pieter Langeveld derde op NK stockcar <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/48538eed-883b-4bf4-a44a-c2c3a261c600.jpg'); background-position:center; background-size:cover" title="Pieter Langeveld, rechts, derde op het NK stockcar van de ACON in Sint Maarten.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Pieter Langeveld is zondag derde geworden op het NK voor stockcars in Sint Maarten.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/divers/28556/bijzondere-verzamelingen-op-lego-dag-" class="contenttext"> 
                  <span class="contenttext newsheader">Bijzondere verzamelingen op LEGO-dag  <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/96ecf1d7-7c19-4bbe-9d3b-79819c8ba3a6.jpg'); background-position:center; background-size:cover" title="André Overeem bij de complete brandweerserie van Lego, die 130 stukken omvat. Het begon in 1968 met de kazerne in zijn handen. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">23 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wat je allemaal van LEGO-stukjes kunt bouwen, was zondag te zien op de LEGO-dag in de stal van hoeve Nieuwkoop aan de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/28555/open-hangaar-dagen-flying-focus-" class="contenttext"> 
                  <span class="contenttext newsheader">Open Hangaar Dagen Flying Focus  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/d4d01ca5-99a6-4174-8bd8-ab21d445d0ab.jpg'); background-position:center; background-size:cover" title="Flying Focus maakt foto's onder bijna alle omstandigheden. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Bij Flying Focus openen de deuren dit weekend (19 en 20 augustus) voor het publiek...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/28554/goede-zomercross-bij-bos-en-duin" class="contenttext"> 
                  <span class="contenttext newsheader">Goede zomercross bij Bos en Duin <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/35210a21-6e65-41f7-843c-c8c5e6df5a28.jpg'); background-position:center; background-size:cover" title="De Bos en Duincross in de Dennen. (archieffoto Willem Sangers).">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Ondanks dat er een grote groep atleten van Texel naar de Halve Marathon van Vlieland was, kwamen er 75 lopers naar het...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/politie/28553/duits-jongetje-10-vermist" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/ae558594-2a6c-4937-b260-7219c9dbd2e9_thumb251.jpg">  
                                  <span class="contenttext newsheader"> Vermist Duits jongetje gevonden<span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Update</span> <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">De politie heeft zondagavond een Burgernetmelding gedaan voor een Duits jongetje (10) dat in de omgeving van Den Burg en...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/politie/28552/verjaardag-motorrijder-eindigt-in-de-sloot" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/00746321-7120-4ee5-ab6f-c3c2420c43f6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Verjaardag motorrijder eindigt in de sloot <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Hulpdiensten rukten zondag rond het middaguur uit nadat een motorrijder op de Fonteinsweg aan de rand van de Dennen in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/politie/28551/bestuurder-blaast-zeven-keer-het-maximum-" class="contenttext"> 
                  <span class="contenttext newsheader">Bestuurder blaast zeven keer het maximum  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/f2857d54-f6c3-4086-bc82-37dd00ab6e1b.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />22</span>
                      
                </span>
                  <span class="articleShort">Een 20-jarige man uit Den Burg moest zondag zijn rijbewijs inleveren, nadat hij door de politie was betrapt op rijden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/divers/28550/oldtimers-strijden-op-texels-ploegkampioenschap" class="contenttext"> 
                  <span class="contenttext newsheader">Oldtimers strijden op Texels Ploegkampioenschap <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/d4c343c8-578f-4f39-ab9d-bc3553cbfdc5.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Historische ploegen en trekkers, maar ook &quot;jong belegen&quot; materiaal in actie tijdens het Texelse...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/politie/28549/fietser-ten-val" class="contenttext"> 
                  <span class="contenttext newsheader">Fietser ten val <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/1f9f0d92-bc2b-4eef-877d-d355f629c87a.jpg'); background-position:center; background-size:cover" title="De traumahelikopter kwam in actie. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Een fietser die zaterdagavond rond 19:00 uur op het fietspad bij de Vuurtorenweg ten val kwam, is met hoofdletsel naar...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/divers/28542/-lezersfoto-s-zonnig-texel-voor-de-lens" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/e1c962f8-f7c8-4c35-a20d-e1008feec09b_thumb251.jpg">  
                                  <span class="contenttext newsheader"> Zonnig Texel voor de lens<span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Lezersfoto's</span> <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">We ontvingen meerdere lezersfoto&#39;s. Een impressie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/aankondiging/28540/lego-dag-op-hoeve-nieuwkoop" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/3b4be383-e0e4-4afc-b201-1b2cd5beb576_thumb251.jpg">  
                                  <span class="contenttext newsheader">LEGO-dag op Hoeve Nieuwkoop <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />19</span>
                      
                </span>
                  <span class="articleShort">Hoeve Nieuwkoop aan de Pontweg 146 tussen Den Burg en De Koog is vandaag (zondag) gastheer van de negende editie van de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/divers/28548/visserskoor-brengt-sfeer-tijdens-havenvistijn" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/e86092e5-cd19-428e-9fa8-59496de6661d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Visserskoor brengt sfeer tijdens HavenVIStijn <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">Volop sfeer zaterdag op de haven van Oudeschild, tijdens het HavenVIStijn, met onder meer een optreden van het...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/divers/28539/economie-van-texel-belicht-in-reformatorische-dagblad" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/1c4c1580-6f0f-4b9b-8b2d-3d36321e283e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Economie van Texel belicht in Reformatorische Dagblad <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">In een achtdelige serie neemt het Reformatorisch Dagblad de economie van het eiland Texel onder de loep...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/aankondiging/28541/havenvistijn-op-haven-oudeschild" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/bf24a3c0-e261-4cbf-a158-c8ad9cc3f46f_thumb251.jpg">  
                                  <span class="contenttext newsheader">HavenVIStijn op haven Oudeschild <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">Uitleg over vis en visserijtechnieken, demonstratie van materiaal en uiteraard het proeven van vis.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/aankondiging/28547/antiek-materiaal-op-texels-ploegkampioenschap" class="contenttext"> 
                  <span class="contenttext newsheader">Antiek materiaal op Texels ploegkampioenschap <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/c307006f-fcb6-4328-8b05-49635b03c32e.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op het land van Gebroeders Zegers langs de Postweg in Eierland wordt vandaag het Texels Ploegkampioenschap gehouden.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/aankondiging/28537/zomeravondconcert-in-de-hoornderkerk-" class="contenttext"> 
                  <span class="contenttext newsheader">Zomeravondconcert in de Hoornderkerk  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/b9bf4b8d-07b6-4050-bbee-b5db74915df1.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Emma Roijackers (viool) en Ri&euml;tte Olthof (piano) verzorgen dinsdag 15 augustus een zomeravondconcert in het kerkje...</span></p>
                   

    </a>
 </li>
    
                  <li>
                  <a href="/poll/result/7719" class="contenttext">  
                  <img class="nbImg" src="/content/images/vote.jpg">  
                  <span class="highlighter" style="font-size: 9px;">Stelling</span>&nbsp; <span class="contenttext newsheader">Belt u tijdens het autorijden wel eens met uw mobiel, zonder gebruik van handsfree?</span>
                  <span class="datelink" style="font-size:10px;"></span> 
                           </a>
                   </li>
                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/historie/28544/uit-ons-archief-ankertillen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/b3192ddf-22c0-408a-8771-59b35a578f76_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uit ons archief - Ankertillen <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Ankertillen was een aantal jaar geleden onderdeel van het HavenVIStijn in Oudeschild.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/toerisme/28546/toerisme-lusten-zonder-de-lasten-" class="contenttext"> 
                  <span class="contenttext newsheader">Toerisme: Lusten zonder de lasten?  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/3bd7028f-c96f-400e-80dd-933847454808.jpg'); background-position:center; background-size:cover" title="Drukte tijdens Texel Culinair in De Koog.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />16</span>
                      
                </span>
                  <span class="articleShort">In 2016 had Texel 2,7 miljoen overnachtingen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/ingezonden/28545/-wat-ik-zeggen-wou-speuren-naar-gekleurde-doppen-" class="contenttext"> 
                  <span class="contenttext newsheader"> Speuren naar gekleurde doppen <span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Wat ik zeggen wou</span> <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/fae7a10a-91b0-42cf-b31b-db10ac08a44b.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">Strandjutters heb je in allerlei soorten...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/28543/opnieuw-paraffine-aangespoeld" class="contenttext"> 
                  <span class="contenttext newsheader">Opnieuw paraffine aangespoeld <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/d51cd647-90fe-4780-b1df-57dba5336cc1.jpg'); background-position:center; background-size:cover" title="Stukjes paraffine op de Hors.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">De afgelopen dagen is opnieuw paraffine op de Noord-Hollandse stranden aangespoeld...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/divers/28538/texel-als-voorbeeld-in-nrc-over-aantrekken-markt-vakantiehuizen-" class="contenttext"> 
                  <span class="contenttext newsheader">Texel als voorbeeld in NRC over aantrekken markt vakantiehuizen  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/7dc2449d-6d2d-4639-befc-471f8f2951f0.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Wie een recreatiewoning op Texel wil kopen, loopt het risico op Amsterdamse toestanden te stuiten...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/aankondiging/28536/speurtocht-in-de-zomerbieb-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/19215391-eeee-40a5-9dde-1bf8790ad080_thumb251.jpg">  
                                  <span class="contenttext newsheader">Speurtocht in de Zomerbieb  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Elke week in de zomervakantie is er in de bibliotheek een activiteit voor kinderen.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/politie/28535/auto-bij-ongeval-over-de-kop" class="contenttext"> 
                  <span class="contenttext newsheader">Auto bij ongeval over de kop <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/8fa23946-b85b-4040-8b12-6170cd8c450a.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bij een ongeval donderdagavond  op de Oosterenderweg  is een auto met vier inzittenden over de kop geslagen.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/historie/28534/uit-ons-archief-bom-naar-gemeentehuis" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/f1bc20f5/content/2017/8/5df8e0cc-d29b-4d46-ac92-5a0912bf3b23_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uit ons archief - Bom naar gemeentehuis <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de volle overtuiging het juiste te doen, togen in maart 2012 een paar Duitse toeristen naar het gemeentehuis in Den...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="99" max="20" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="1" max="7" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="pbph" adspace="" prefix="tx" w="180" h="0" pos="2" max="4" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.texelsecourant.nl/poll/delete?id=7719";
            //window.location.href = "http://localhost:57501/poll/delete?id=7719";
            return true;
        } else {
            return false;
        }
    }
</script>

    <div style="clear:both;"></div>
            <h2 class="rubriekkop"><span>Wat vindt u?</span></h2>
            <div style="clear:both;"></div>
        <h3 style="font-family:sans-serif; line-height:1.2;">Belt u tijdens het autorijden wel eens met uw mobiel, zonder gebruik van handsfree?</h3>   <br />
        <div style="position:relative; width:100%; padding-top:30px;  text-align:center; display:none;" id="loadVote">
            <img src="../../../Content/parts/loadtx.gif" alt="Laden" />
        </div>
            <div id="Antws" style="display:none;">
     
                              
            <span>Ja</span><span class="datelink"> 18%</span>
            <div class="pollanswer" style="width:36px;  margin: 4px 0 15px 0;clear:both;">&nbsp;</div>
            <span>Nee</span><span class="datelink"> 82%</span>
            <div class="pollanswer" style="width:164px;  margin: 4px 0 15px 0;clear:both;">&nbsp;</div>

    <span>327 stemmen</span>

        <br /><a href="/poll/result/7719"><img src="/App_Sprites/ZztFj_dOML8.png" /> Reageer op deze stelling!</a>

            </div>
    <div id="VAntws">
                <p>
                    <label for="vote1" style="cursor:pointer;"><input type="radio" class="vote" name="vote" value="1" id="vote1" onclick="$('#vote').click();" />  Ja</label>
                </p>
                <p>
                    <label for="vote2" style="cursor:pointer;"><input type="radio" class="vote" name="vote" value="2" id="vote2" onclick="$('#vote').click();" />  Nee</label>
                </p>
            <br />
            <button type="button" id="vote" value="Klik om te stemmen" class="actionbutton" style="width:auto !important;">Klik om te stemmen</button>
<a href="/poll/result/7719" style="white-space: nowrap;"><img src="/App_Sprites/ZztFj_dOML8.png" /> Reageren!</a>    </div>




<input type="hidden" id="pollCookie" value="txPoll7719" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="tx" /> 
    </div>
</div>

    <div id="rightAdContainer" style="margin-bottom:10px;" class="tagcontainer">
        &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227808&amp;amp;size=160x600&amp;amp;promo_sizes=120x600&amp;amp;promo_alignment=center&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
    </div>
        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="385353792478126080"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
	<div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/TexelseCourant" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false" data-tabs="timeline,events,messages"></div></div>
</div>

 

                 <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/tiptexel/67"><h2 style="" class="rubriekkop"><span>TipTexel</span></h2></a>
                        

									<a href="/nieuws/algemeen/28546/toerisme-lusten-zonder-de-lasten-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/3bd7028f-c96f-400e-80dd-933847454808_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Toerisme: Lusten zonder de lasten? </span><br />
												<span class="datelink" style="font-size:10px;">11/8</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/27152/toekomst-van-de-texelse-natuur-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/3/cefce935-0d74-4b6d-8a34-816b5facab7a_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Toekomst van de Texelse natuur </span><br />
												<span class="datelink" style="font-size:10px;">17/3</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/26674/tiptexel-nl-onderwijs-in-verandering-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/1/9f9cf338-c091-4214-bff1-e85af9a7e2e4_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> TipTexel.nl: Onderwijs in verandering </span><br />
												<span class="datelink" style="font-size:10px;">24/1</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/26400/eerste-raadpleging-tiptexel-nl-over-parkeren-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2016/12/fa4a6327-c108-4137-8c7a-f3186248d3db_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Eerste raadpleging TipTexel.nl over parkeren </span><br />
												<span class="datelink" style="font-size:10px;">23/12</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/tiptexel/67" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/de-lezersfoto/44"><h2 style="" class="rubriekkop"><span>De lezersfoto</span></h2></a>
                        

									<a href="/nieuws/algemeen/28291/de-lezersfoto-fotovreugd" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/7/619f7151-9c8d-442a-8507-68c20495b465_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> De lezersfoto - Fotovreugd</span><br />
												<span class="datelink" style="font-size:10px;">15/7</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/28151/de-lezersfoto-bekende-plekjes" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/6/72a23210-7e4b-4b9d-8ab6-382cf0dce454_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> De lezersfoto - Bekende plekjes</span><br />
												<span class="datelink" style="font-size:10px;">1/7</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/28109/lezersfoto-eindelijk-wat-regen" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/6/017b2338-81c9-4040-bea0-7cc12e01d3d7_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Lezersfoto - Eindelijk wat regen</span><br />
												<span class="datelink" style="font-size:10px;">25/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/27953/de-lezersfoto-na-regen-komt-zonneschijn" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/6/0ceeb57a-7974-4a47-b5db-832a01408871_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> De lezersfoto - Na regen komt zonneschijn</span><br />
												<span class="datelink" style="font-size:10px;">11/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/27860/de-lezersfoto-drukte-met-hemelvaart-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/5/653ea18d-9bab-40ae-88a7-8f38e1af5e24_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> De lezersfoto - Drukte met Hemelvaart </span><br />
												<span class="datelink" style="font-size:10px;">30/5</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/de-lezersfoto/44" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/uit-het-archief/45"><h2 style="" class="rubriekkop"><span>Uit het archief</span></h2></a>
                        

									<a href="/nieuws/algemeen/28559/uit-ons-archief-orkest-voor-zeehonden" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/de41dfe4-5997-44a9-82cd-ea5025b6cc5d_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Uit ons archief - Orkest voor zeehonden</span><br />
												<span class="datelink" style="font-size:10px;">14/8</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/28544/uit-ons-archief-ankertillen" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/b3192ddf-22c0-408a-8771-59b35a578f76_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Uit ons archief - Ankertillen</span><br />
												<span class="datelink" style="font-size:10px;">11/8</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/28534/uit-ons-archief-bom-naar-gemeentehuis" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/5df8e0cc-d29b-4d46-ac92-5a0912bf3b23_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Uit ons archief - Bom naar gemeentehuis</span><br />
												<span class="datelink" style="font-size:10px;">10/8</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/28529/uit-ons-archief-ontsnapte-schildpad" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/62eac3fa-8220-424f-bd35-23f132ba8dad_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Uit ons archief - Ontsnapte schildpad</span><br />
												<span class="datelink" style="font-size:10px;">9/8</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/28490/verbouw-van-molengat-tot-halani-1" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/bcb9765b-5bdd-41f0-a3b3-ced18737c283_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Uit ons archief - Verbouw van Molengat tot Halani-1</span><br />
												<span class="datelink" style="font-size:10px;">6/8</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/uit-het-archief/45" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/blogs/39"><h2 style="" class="rubriekkop"><span>Blogs</span></h2></a>
                        

									<a href="/nieuws/algemeen/28412/lord-of-the-rings" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/7/19355bc0-85fa-4c47-82a1-d0828c22a539_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Lord of the rings</span><br />
												<span class="datelink" style="font-size:10px;">28/7</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/28354/evenementenvrij-weekend" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/7/8a0e2e4b-187f-42e4-baf1-35af4f6b6acf_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Evenementenvrij weekend</span><br />
												<span class="datelink" style="font-size:10px;">21/7</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/28288/duum-op-de-pils" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/7/98eab941-ca4a-4ff3-8b9e-c688ea411185_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Duum op de pils</span><br />
												<span class="datelink" style="font-size:10px;">14/7</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/28217/de-grijze-zone" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/7/0d996db5-7cc6-4c48-aefb-dff5f16eb9dc_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> De grijze zone</span><br />
												<span class="datelink" style="font-size:10px;">7/7</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/28148/handhaving" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/6/2a0b1303-c9bf-4f80-99cc-d3c2f29b98c6_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Handhaving</span><br />
												<span class="datelink" style="font-size:10px;">30/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/blogs/39" class="meerlink">Meer berichten ></a>
</div> 
                </div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        



                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/28564/bekende-illustrator-geeft-workshop-zeehondentekenen-bij-ecomare" class="contenttext"> 
                  <span class="contenttext ">Bekende illustrator geeft workshop zeehondentekenen bij Ecomare <span class="datelink" style="font-size:10px; display:none;">12:02&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12:02&nbsp;  </span>  
                </span>
                  <span class="articleShort">Houd je van tekenen, van zeehonden of allebei? Dan heb je nu een unieke kans om te leren hoe je deze bijzondere dieren...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/divers/28562/proeverij-wijn-aan-zee-kent-zomerse-aftrap" class="contenttext"> 
                  <span class="contenttext ">Proeverij Wijn aan Zee kent zomerse aftrap <span class="datelink" style="font-size:10px; display:none;">11:36&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:36&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De eerste editie van Wijn aan Zee op het Zeereeppad in De Koog had zich geen beter weer kunnen wensen.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/28561/texelaars-lopen-snelle-tijden-op-vlieland" class="contenttext"> 
                  <span class="contenttext ">Texelaars lopen snelle tijden op Vlieland <span class="datelink" style="font-size:10px; display:none;">9:45&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:45&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Een groep van meer dan dertig Texelaars is zondag met de Vriendschap vertrokken naar Vlieland voor weer een warme editie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/divers/28558/zonnebloem-in-dakgoot-kerk" class="contenttext"> 
                  <span class="contenttext ">Zonnebloem in dakgoot kerk <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8:00&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Het ziet er wel grappig en bijzonder uit: een zonnebloem die pontificaal in de dakgoot van het Zeemanskerkje in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/28560/veerdienst-uur-gestremd-door-storing" class="contenttext"> 
                  <span class="contenttext ">Veerdienst uur gestremd door storing <span class="datelink" style="font-size:10px; display:none;">18 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />19</span>
                      
                </span>
                  <span class="articleShort">De veerdienst is maandagmiddag een uur gestremd geweest als gevolg van een technische storing op de Texelstroom.</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>











<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    

    <div class="bottomcolumn vacatures">
       
        <div class="pad maxpad">
            <a href="/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>
         
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/368/vacatures-bakker-timmer-timmers-bakkerij" style="">

   <div class="rubriektc"><img src="//pubblestorage.blob.core.windows.net/f1bc20f5/adnetwork/2c9aea51/iiqqhktchexs.jpg" class="rubriekthumb" alt="" style=" max-width: 140px !important;" /></div>
                            <span class="contenttext">Vacatures Bakker Timmer <span class="datelink" style="font-size:10px;">sinds 11/8</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">Timmers Bakkerij</span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/367/vacature-kok-texel-catering-banket" style="">


                            <span class="contenttext">Vacature kok <span class="datelink" style="font-size:10px;">sinds 11/8</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">Texel Catering &amp; Banket</span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/365/diverse-vacatures-faro-2" style="">


                            <span class="contenttext">Diverse vacatures <span class="datelink" style="font-size:10px;">sinds 3/8</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">Faro 2</span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/363/vacature-cafetaria-havenrestaurant-texel" style="">


                            <span class="contenttext">Vacature Cafetaria <span class="datelink" style="font-size:10px;">sinds 31/7</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">Havenrestaurant Texel</span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/364/vacature-all-medewerker-parkstraat-eten-drinken" style="">


                            <span class="contenttext">Vacature all. medewerker <span class="datelink" style="font-size:10px;">sinds 31/7</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">Parkstraat Eten &amp; Drinken</span>

                        </a>
                    </div> 
            <div style="clear:both;"></div>
            <a href="/vacatures" class="all meerlink">Alle vacatures bekijken ></a>
        </div>
    </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 
<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">
        <a href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>  
        <div style="margin-bottom:15px; margin-top:8px;">


				<div class="marktpleincontainer" style="position:relative;">

					

				</div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>
			<p style="margin-bottom: 6px">
				<a style="font-size: 14px; color: #534949" href="/marktplein/item/519">Sportieve buscamper  <span class="datelink" style="font-size:10px;">gisteren</span></a>
			</p>
				<p style="">
					<a style="font-size: 14px; color: #534949" href="/marktplein/516/gezocht-woonruimte-student-september-februari">Gezocht: woonruimte student september-februari</a>
					<span class="datelink" style="font-size:10px;">7 dagen geleden</span>
				</p>
				<p style="">
					<a style="font-size: 14px; color: #534949" href="/marktplein/515/-uw-huis-op-texel-verkopen-"> uw huis op texel verkopen?</a>
					<span class="datelink" style="font-size:10px;">6 aug, 21:35</span>
				</p>
				<p style="">
					<a style="font-size: 14px; color: #534949" href="/marktplein/513/te-koop">Te koop</a>
					<span class="datelink" style="font-size:10px;">30 jul, 19:33</span>
				</p>
				<p style="">
					<a style="font-size: 14px; color: #534949" href="/marktplein/512/oude-ansichtkaarten-gezocht-">Oude ansichtkaarten gezocht </a>
					<span class="datelink" style="font-size:10px;">29 jul, 19:08</span>
				</p>
				<p style="">
					<a style="font-size: 14px; color: #534949" href="/marktplein/511/oude-ansichtkaarten-gezocht-">Oude ansichtkaarten gezocht </a>
					<span class="datelink" style="font-size:10px;">29 jul, 19:08</span>
				</p>
				<p style="">
					<a style="font-size: 14px; color: #534949" href="/marktplein/510/gevraagd-stacaravan-liefst-met-staplaats">Gevraagd stacaravan liefst met staplaats</a>
					<span class="datelink" style="font-size:10px;">28 jul, 20:21</span>
				</p>

		<div style="clear: both"><br /></div>
        <a href="/marktplein" class="all meerlink">Naar het Marktplein ></a>
        
    </div>
</div>
                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1506343446098206_1506345529431331">

                                <a href="/nieuws/divers/28562/proeverij-wijn-aan-zee-kent-zomerse-aftrap#nieuwstereacties" title="Proeverij Wijn aan Zee kent zomerse aftrap">
                                    <span class="contenttext dotdotdot" style="display:block;">Dat is gezelli!</span>
                                    <span class="comment_name">Alie Weenk</span>

                                    <span class="datelink comment_date" style="font-size:10px;">25 minuten geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1506230016109549_1506313322767885">

                                <a href="/nieuws/divers/28558/zonnebloem-in-dakgoot-kerk#nieuwstereacties" title="Zonnebloem in dakgoot kerk">
                                    <span class="contenttext dotdotdot" style="display:block;">Prachtig toch zo. </span>
                                    <span class="comment_name">Selma Rijpkema</span>

                                    <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1506230016109549_1506304829435401">

                                <a href="/nieuws/divers/28558/zonnebloem-in-dakgoot-kerk#nieuwstereacties" title="Zonnebloem in dakgoot kerk">
                                    <span class="contenttext dotdotdot" style="display:block;">Waarschijnlijk daar terecht gekomen door een vogel.</span>
                                    <span class="comment_name">Anna van Duin</span>

                                    <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1506230016109549_1506296626102888">

                                <a href="/nieuws/divers/28558/zonnebloem-in-dakgoot-kerk#nieuwstereacties" title="Zonnebloem in dakgoot kerk">
                                    <span class="contenttext dotdotdot" style="display:block;">Die wint vast de eerste prijs voor de zonnebloem die het hoogste komt :)</span>
                                    <span class="comment_name">Tonny En Peter van Bragt</span>

                                    <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1506278962771321_1506286722770545">

                                <a href="/nieuws/sport/28561/texelaars-lopen-snelle-tijden-op-vlieland#nieuwstereacties" title="Texelaars lopen snelle tijden op Vlieland">
                                    <span class="contenttext dotdotdot" style="display:block;">Runningteam Bremakker</span>
                                    <span class="comment_name">Bart Heerschap</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1506278962771321_1506284052770812">

                                <a href="/nieuws/sport/28561/texelaars-lopen-snelle-tijden-op-vlieland#nieuwstereacties" title="Texelaars lopen snelle tijden op Vlieland">
                                    <span class="contenttext dotdotdot" style="display:block;">Geen wonder, die wilde natuurlijk weer snel terug naar Texel</span>
                                    <span class="comment_name">Marco Bloemers</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>


    <div class="bottomcolumn adposition" style="background:none; border:0px solid #F7F8F6;">
        <div class="maxpad tagcontainer" id="tl3" style="position:relative;background:none;padding:0px;">
             &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227792&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
        </div>
    </div>
      <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/divers/28510/haas-reist-330-km-in-auto-naar-duitsland#meestereacties">
                        <span class="contenttext"> Konijn reist van Texel naar Duitsland</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />31</span>
                            <span class="datelink" style="font-size:10px;">8/8</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/28511/vrijwilligers-maken-strand-schoon#meestereacties">
                        <span class="contenttext"> Vrijwilligers maken strand schoon</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />23</span>
                            <span class="datelink" style="font-size:10px;">9/8</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/politie/28551/bestuurder-blaast-zeven-keer-het-maximum-#meestereacties">
                        <span class="contenttext"> Bestuurder blaast zeven keer het maximum </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />22</span>
                            <span class="datelink" style="font-size:10px;">13/8</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/28560/veerdienst-uur-gestremd-door-storing#meestereacties">
                        <span class="contenttext"> Veerdienst uur gestremd door storing</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />19</span>
                            <span class="datelink" style="font-size:10px;">14/8</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">
					<h2 class="rubriekkop"><span>Meest gelezen</span></h2>



						<a href="/nieuws/divers/28510/haas-reist-330-km-in-auto-naar-duitsland" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/e1fa065c-f3dc-402b-b2a7-7a1df6d3a81b_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Konijn reist van Texel naar Duitsland</span><br />
									<span class="datelink" style="font-size:10px;">8/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/politie/28551/bestuurder-blaast-zeven-keer-het-maximum-" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/f2857d54-f6c3-4086-bc82-37dd00ab6e1b_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Bestuurder blaast zeven keer het maximum </span><br />
									<span class="datelink" style="font-size:10px;">13/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/28560/veerdienst-uur-gestremd-door-storing" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/aa0334aa-dc52-416e-baf8-829b1ffb2b04_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Veerdienst uur gestremd door storing</span><br />
									<span class="datelink" style="font-size:10px;">14/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/politie/28549/fietser-ten-val" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/f1bc20f5/content/2017/8/1f9f0d92-bc2b-4eef-877d-d355f629c87a_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Fietser ten val</span><br />
									<span class="datelink" style="font-size:10px;">13/8</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>






                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />

                <div style="margin: 0 auto;width:728px; margin-top:40px; margin-bottom:40px;" id="tl6" class="tagcontainer">
                    &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227804&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                </div>
                <div style="clear:both;"></div>


            


            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

© Copyright Mediabureau Langeveld & De Rooy. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">pubble</a> .
                                    <a href="https://plus.google.com/+texelsecourant" rel="publisher">Google+</a>
                                     

                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>
                    <div class="tagcontainer_after">
                        &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227810&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=texelsecourant.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=179&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                    </div>

        <script>loadDesigns();</script>


                <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                    <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                        Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                        <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                    </div>
                </div>



        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/e0504c2c9044a89cbde5d98786772bcbd0ccf54d/Scripts/pubble" type="text/javascript"></script>




        <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

        



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



            <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                });
            </script>

        <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-3432896-3");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
        </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
            <script src="/Scripts/showads.js"></script>
            <script>
                $(document).ready(function () {
                    if ($.cookie('adblockerconsent') != "yes") {
                        if (window.canRunAds === 0) {
                            // adblocker detected, show fallback
                            $("#blocktekst").show("slow", function () {
                            });
                            document.getElementById('closepop').addEventListener('click', function (e) {
                                $("#blocktekst").hide("slow", function () {
                                    // Animation complete, set cookie for OK.
                                    writeCookie('adblockerconsent', 'yes', 30);
                                });
                            }, false);
                        }
                    }
                });
            </script>


</body>
</html>